Die volle Ladekapazität des Akkus ist geringer als die Nennkapazität, nachdem mein HUAWEI-Laptop zu 100 % aufgeladen wurde
Passende Produkte:
PC
Passende Produkte:
Die volle Ladekapazität des Akkus ist geringer als die Nennkapazität, nachdem mein HUAWEI-Laptop zu 100 % aufgeladen wurde |
Problem
- Der Nutzer lädt seinen Computer zu 100 % auf, startet das System, führt cmd.exe als Administrator aus, gibt „powercfg/batteryreport“ ein und erfasst Informationen zum Akku. In der Datei „batteryreport.html“ wird festgestellt, dass die VOLLE LADEKAPAZITÄT geringer ist als die NENNKAPAZITÄT.
- Der Akkustand eines neuen Geräts zeigt 100 % an, wenn es vollständig aufgeladen ist. Der Akkubericht, LuDaShi oder andere Testtools zeigen jedoch, dass die Akkukapazität nur 70 % bis 80 % der Nennkapazität beträgt. Und der Akkuzustand ist schlecht.
Ursache
Die Nennkapazität ist ein Kalibrierungswert unter Standardbedingungen, während die volle Ladekapazität ein variabler Wert ist, der von den Umgebungsbedingungen der Nutzung des Akkus (z. B. Temperatur) beeinflusst wird. Die volle Ladekapazität kann sich während des gesamten Nutzungsvorgangs häufig ändern. Die volle Ladekapazität kann geringer sein als die Nennkapazität. Wenn der Akku feststellt, dass die Akkutemperatur höher als 45 °C ist, kann die volle Ladekapazität abnehmen und niedriger als die Nennkapazität sein. Dies ist ein normales Phänomen und ein Selbstschutzmechanismus des Lithiumakkus.
Lösung
- Es wird empfohlen, die Computertemperatur auf die normale Temperatur zu senken und den Computer dann zum Aufladen an ein Netzteil anzuschließen. Nachdem der Akkustand in der unteren rechten Ecke des Bildschirms mit 100 % angezeigt wird, setze den Ladevorgang für etwa 2 Stunden fort. Überprüfe dann erneut die volle Ladekapazität und die Nennkapazität. Auf diese Weise ist die angezeigte volle Ladekapazität genauer.
- Wenn das Problem weiter besteht, sichere deine Daten und bringe dein Gerät mit dem Kaufbeleg in ein autorisiertes Kundenservice-Center von Huawei, um Unterstützung zu erhalten. (Tipp: Du kannst auch die Kundenhotline von Huawei anrufen, um Unterstützung zu erhalten, bevor du zu einem Kundenservice-Center von Huawei gehst.) Wir werden unser Bestes tun, um auf deine Bedürfnisse einzugehen.
Danke für Ihr Feedback.