5月

当社はフラグシップモデルに対しては、1か月に1度セキュリティアップデートをリリースしています。このセキュリティアップデートには、Googleパッチが含まれています。

このセキュリティアップデートには、2018年5月のAndroidセキュリティ掲示板で発表されたCVEが含まれています。

重大:CVE-2018-3580

高:CVE-2017-13309,CVE-2017-13310,CVE-2017-13311,CVE-2017-13312,CVE-2017-13313,CVE-2017-13314,CVE-2017-13315,CVE-2017-13319,CVE-2017-13320,CVE-2017-18154,CVE-2018-5846

中:CVE-2017-0622,CVE-2017-13316,CVE-2017-13317,CVE-2017-13318,CVE-2017-13321,CVE-2017-13323,CVE-2017-15129,CVE-2017-15842,CVE-2017-15843,CVE-2018-3572,CVE-2018-5344,CVE-2018-5849,CVE-2018-5852

低:なし

以前の更新ですでに実装済み。:CVE-2015-7555,CVE-2016-6710,CVE-2017-0668,CVE-2017-10999,CVE-2017-11025,CVE-2017-11041,CVE-2017-11087,CVE-2017-13230,CVE-2017-14879,CVE-2017-14880,CVE-2017-15814,CVE-2017-15837,CVE-2017-15855,CVE-2017-17767,CVE-2017-18136,CVE-2017-8269,CVE-2017-8278,CVE-2018-3560,CVE-2018-3561,CVE-2018-3596,CVE-2018-3599

Googleセキュリティパッチに関する詳細は、Androidセキュリティ掲示板をご参照ください(https://source.android.com/security/bulletin)。

: