No se puede acceder a la pantalla del escritorio ocasionalmente usando el ID de huella digital después de mantener presionado el botón de encendido/apagado durante 4 segundos para apagar la PC portátil forzosamente

Producto aplicable: HUAWEI MateBook E(2022 intel i5/8g/256g/intel® iris® xe graphics、2022 intel i5/16g/512g/intel® iris® xe graphics、2022 intel i7/16g/512g/intel® iris® xe graphics)
Producto aplicable:
Tips para la lista de conocimientos
Tips para errors
zoom in pic
No se puede acceder a la pantalla del escritorio ocasionalmente usando el ID de huella digital después de mantener presionado el botón de encendido/apagado durante 4 segundos para apagar la PC portátil forzosamente

Problema

Después de que el usuario configura la opción de inicio de sesión con huella digital y apaga la PC portátil, esta se encenderá y luego se apagará directamente después de mantener presionado el botón de encendido/apagado durante 4 segundos. Después de que el usuario vuelve a presionar el botón de encendido/apagado para encender la PC portátil con el ID de huella digital, aparece un mensaje de error y no se puede acceder a la pantalla del escritorio.

Motivo

El sistema de seguridad de identificación de huellas digitales requiere que el controlador de huella digital borre los datos del dispositivo después de acceder al sistema para realizar de nuevo la identificación de huellas digitales.

Solución

Cuando aparezca el mensaje de error, coloca el dedo en el botón de encendido/apagado y vuelve a realizar la identificación de huellas digitales.

¿Es útil?
Gracias por tus comentarios.