[HUAWEI] La información de contacto favorita del reloj/pulsera no se puede actualizar automáticamente
Productos aplicables:
HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN Royal Gold,HUAWEI WATCH Ultimate,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2(46mm sport(latona-b19p)、46mm classic、46mm sport(latona-b19s)、46mm elite),HUAWEI WATCH Ultimate 2,HONOR MagicWatch 2(46mm sport、46mm classic),HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 2 Pro,HUAWEI WATCH GT 5,PORSCHE DESIGN | HUAWEI WATCH GT 2,HUAWEI WATCH D2,HONOR Watch GS Pro(active、sport),HUAWEI WATCH GT 4,HUAWEI WATCH GT 3
Productos aplicables:
| [HUAWEI] La información de contacto favorita del reloj/pulsera no se puede actualizar automáticamente |
Problema:
La información de contacto favorita del reloj/pulsera no se puede actualizar automáticamente.
Motivo:
Los contactos favoritos del reloj/pulsera se agregan manualmente, en lugar de sincronizarse automáticamente desde los Contactos del teléfono, y no admiten actualizaciones automáticas.
Solución:
Si la información cambia, siga estos pasos:
- Asegúrese que su reloj/pulsera está vinculado con la aplicación Salud de Huawei.
- Abra la aplicación Salud de Huawei, acceda a Dispositivos > Favoritos, elimine los contactos que necesiten una actualización de su información y vuelva a agregarlos.
HUAWEI WATCH GT 2 y HONOR MagicWatch 2: Solo las ediciones de 46 mm admiten contactos favoritos.
HUAWEI WATCH GT 2 y HONOR MagicWatch 2: No se admiten caracteres especiales en los nombres de contacto.
- Si ninguno de los pasos anteriores resuelve el problema, llame a la línea de atención al cliente de Huawei para recibir asistencia.
Gracias por su comentario.