No se puede sincronizar la lista de contactos de Outlook con la cuenta de Google
Productos aplicables:
Smartphone
Productos aplicables:
No se puede sincronizar la lista de contactos de Outlook con la cuenta de Google |
Problema
Los contactos de Outlook no se sincronizan con la aplicación Contactos.
Causa
- Es posible que el modo de ahorro de energía esté habilitado. Por lo tanto, los datos no se sincronizan para ahorrar energía.
- Los datos de sincronización automática pueden haber sido deshabilitados.
Solución
- Vaya a Optimizador > Batería y desactive el modo de ahorro de energía.
- Vaya a Configuración > Usuarios & cuentas, toque el menú Más en la esquina superior derecha y active la sincronización automática de datos, como se muestra en la siguiente figura.
- Abra Outlook, toque el botón G en la esquina superior izquierda, toque el icono Configuración, toque su cuenta de correo y enable Sync contactos, como se muestra en la siguiente figura. (Asegúrate de que tu cuenta de correo de Google se haya agregado a la aplicación de Outlook.)
- Para comprobar si su cuenta se ha añadido a la aplicación Contactos para sincronizar contactos, abra la aplicación Contactos, toque el menú Más en la esquina superior derecha (indicado por "1" en la siguiente figura), luego toque Configuración (indicado por "2").
Toque Cuentas, seleccione su cuenta y compruebe si la opción Sincronizar contactos está activada, como se muestra en la siguiente figura.
Gracias por su comentario.