No puedo desbloquear mi teléfono/tableta HUAWEI con huella digital, reconocimiento facial ni huella de voz por conducción ósea
Productos aplicables:
Tablet,Smartphone
Productos aplicables:
| No puedo desbloquear mi teléfono/tableta HUAWEI con huella digital, reconocimiento facial ni huella de voz por conducción ósea |
Problema:
No funcionan la huella digital, el reconocimiento facial ni la huella de voz por conducción ósea y se requiere una contraseña para desbloquear el dispositivo.
Motivo:
Por motivos de consideraciones de privacidad de datos, se solicita una contraseña de pantalla de bloqueo en los siguientes escenarios:
- Desbloqueo de pantalla por primera vez después de reiniciar el dispositivo.
- Después de una actualización del sistema.
- Después de que una aplicación de bloqueo de pantalla de terceros bloquee la pantalla.
- Una vez habilitado el desbloqueo con huella digital en tu teléfono/tableta, el sistema te recordará que ingreses la contraseña periódicamente para evitar que la olvides. Estos recordatorios se volverán cada vez menos frecuentes y, eventualmente, solo se reproducirán una vez cada tres días.
- Si tu dispositivo tiene EMUI 10.0/Magic UI 3.0 o una versión posterior, se te pedirá que ingreses la contraseña de pantalla de bloqueo 12 horas después de encender el dispositivo, si solo se ha usado el desbloqueo facial 2D y el dispositivo no se ha reiniciado desde ese momento.
- La contraseña de pantalla de bloqueo se solicita después de cinco intentos fallidos seguidos para desbloquear el teléfono con el desbloqueo facial.
- Se solicita la contraseña de pantalla de bloqueo después de que el teléfono haya estado suspendido durante 30 segundos después de cinco intentos fallidos seguidos para desbloquear el teléfono con el desbloqueo con huella digital.
- Se solicita la contraseña de pantalla de bloqueo después de 20 intentos fallidos consecutivos para desbloquear el teléfono con el desbloqueo con huella digital.
- Se solicita la contraseña de pantalla de bloqueo después de cinco intentos fallidos seguidos para desbloquear el teléfono con el desbloqueo con huella de voz.
- Se solicita la contraseña de pantalla de bloqueo cuando necesitas desbloquear el teléfono por primera vez después de haber accedido a Emergencia SOS presionando el botón de encendido/apagado cinco veces seguidas rápidamente.
- Se requiere la contraseña de pantalla de bloqueo para desbloquear el dispositivo desde la pantalla de apagado si se ha habilitado el modo Bloqueo (el modo Bloqueo se puede habilitar si buscas Contraseña de bloqueo de pantalla en Ajustes, presionas Ajustes de bloqueo protegido y habilitas Mostrar opción de bloqueo).
- Has habilitado Modo Ahorro de energía ultra desde Ajustes > Batería. (Este modo no se admite en determinados productos. Si no se muestra esta opción, significa que el dispositivo no admite el modo Ahorro de energía ultra).
Solución:
En los escenarios mencionados, ingresa la contraseña para desbloquear el dispositivo. Por cualquier otra consulta, comunícate con la línea de atención al cliente de Huawei.
Gracias por su comentario.