No se escucha sonido de los auriculares cuando están conectados a un dispositivo iOS y el nivel de volumen está establecido en 1 barra
Productos aplicables:
HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 5i,HUAWEI FreeBuds 3i,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds 7i,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds Pro,HUAWEI FreeLace Pro,HUAWEI FreeLace Lite,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick,HUAWEI FreeLace,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 4i,HUAWEI FreeBuds SE 4 ANC,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,HUAWEI FreeClip 2,HUAWEI FreeBuds Pro 5,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4
Productos aplicables:
| No se escucha sonido de los auriculares cuando están conectados a un dispositivo iOS y el nivel de volumen está establecido en 1 barra |
Problema
No se escucha ningún sonido en los auriculares cuando están conectados a un dispositivo iOS (teléfono/tableta) y el volumen está configurado en 1 barra.
Causa
Esto se debe a las especificaciones de los auriculares HUAWEI y los dispositivos iOS.
Solución
Ajusta el volumen de los auriculares a un nivel adecuado.
Gracias por su comentario.