[HUAWEI] A sincronização de dados do HUAWEI TruSleep™ está lenta em minha pulseira/relógio
Produtos aplicáveis:
HUAWEI Band 4 Pro,HUAWEI WATCH GT 3 SE,HUAWEI WATCH 2 Classic,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI Band 6 B10,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2e,HUAWEI WATCH GT,HUAWEI WATCH FIT,HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH,HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI WATCH FIT new,HUAWEI Band 6,HUAWEI Band 8,HUAWEI Band 4,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 5,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Produtos aplicáveis:
[HUAWEI] A sincronização de dados do HUAWEI TruSleep™ está lenta em minha pulseira/relógio |
Problema
Demora muito tempo para que os dados do HUAWEI TruSleep™ sejam sincronizados a partir do relógio/pulseira do usuário.
Motivo
- O tamanho dos dados do HUAWEI TruSleep™ é geralmente grande. Se seu relógio/pulseira não for conectado ao aplicativo Saúde Huawei por vários dias consecutivos, levará mais tempo para sincronizar os dados.
Solução
Certifique-se de que seu relógio/pulseira esteja conectado corretamente ao seu telefone. Recomendamos que você abra o aplicativo Saúde Huawei todos os dias para sincronizar os dados.
Sincronizar dados:
- Vá para a tela Saúde do aplicativo Saúde Huawei e deslize para baixo na tela para sincronizar dados (conforme mostrado na figura
). Aguarde até que o progresso atinja 100%.
- Abra o aplicativo Saúde Huawei, acesse Eu > Configurações > Sincronizar dados manualmente, toque em SINCRONIZAR e aguarde até que a sincronização de dados seja concluída.
- Se você estiver usando um telefone de terceiros, recomendamos que adicione o aplicativo Saúde Huawei à lista de aplicativos protegidos em segundo plano em seu telefone para evitar que ele seja apagado automaticamente pelo sistema do telefone. (O método para adicionar um aplicativo à lista de aplicativos protegidos em segundo plano pode variar de acordo com o modelo do telefone. Para obter detalhes, entre em contato com o fabricante do telefone.)
- Verifique se outros aplicativos gerenciadores de telefone, como 360, Tencent Mobile Manager, Clean Master e LDS Benchmark, foram instalados no seu telefone. Se algum desses aplicativos tiver sido instalado, adicione o Saúde Huawei à lista de aplicativos protegidos em segundo plano no aplicativo gerenciador de telefone.
Se o problema persistir, ligue para a linha de atendimento ao cliente da Huawei para obter mais assistência.
Obrigado pelo seu feedback.