O volume dos meus fones de ouvido HUAWEI FreeBuds/FreeLace ou WATCH Buds não pode ser ajustado ou muda abruptamente
O volume dos meus fones de ouvido HUAWEI FreeBuds/FreeLace ou WATCH Buds não pode ser ajustado ou muda abruptamente |
Problema
-
Quando o usuário ajusta o volume dos fones de ouvido do telefone/tablet conectado, a barra de volume às vezes não é exibida.
-
O volume dos fones de ouvido conectados a um telefone/tablet está muito alto ou muito baixo e não pode ser ajustado.
- O volume dos fones de ouvido conectados a um telefone/tablet aumenta significativamente quando a barra de volume é alterada do terceiro nível para o quarto nível.
Motivo
Sincronizar volume com telefone ou Volume absoluto de Bluetooth não está ativado no seu telefone/tablet.
Solução
- Atualize seu telefone/tablet para a versão mais recente do EMUI/HarmonyOS.
- Ative Sincronizar volume com telefone ou Volume absoluto de Bluetooth no seu telefone/tablet.
Quando alguns fones de ouvido são emparelhados com um telefone, Sincronizar volume com telefone é ativado por padrão. Se não funcionar, desative-o e reabilite-o e tente novamente.
Sistema
Método
HarmonyOS 2.0 ou posterior
No seu telefone/tablet, acesse
, toque no íconeao lado dos fones de ouvido de destino e ative Sincronizar volume com telefone.
- O status do seletor Sincronizar volume com telefone é válido apenas para o dispositivo atualmente conectado.
- Alguns fones de ouvido Bluetooth não são compatíveis com ajuste de volume absoluto. Nesse caso, o seletor Sincronizar volume com telefone não está disponível.
EMUI 11.0 ou anterior
- Acesse (ou ) e toque em Número da versão sete vezes consecutivas até que a mensagem "Agora você é um desenvolvedor!" seja exibida.
- Retorne à tela Configurações, acesse Volume absoluto de Bluetooth. e ative
- Desative e reative o Bluetooth no telefone/tablet e, em seguida, conecte os fones de ouvido ao telefone/tablet.
Dispositivos que não são da HUAWEI
Consulte o fornecedor do dispositivo.
Se o problema persistir, leve seu dispositivo e o comprovante de compra para uma Central de serviços de atendimento ao cliente da Huawei autorizada para obter ajuda.