Le bloc-notes utilise l'espace Cloud même après que les notes ont été supprimées de Cloud
Produits applicables:
zoom in pic
Le bloc-notes utilise l'espace Cloud même après que les notes ont été supprimées de Cloud

Problème

Le bloc-notes occupe toujours de l'espace dans Cloud après que l'utilisateur ait supprimé des notes depuis Cloud. Pour vérifier l'espace Cloud occupée par le bloc-notes, accédez à Configur. > Compte HUAWEI, puis navigez sur Mon compte > Cloud > Gérer le stockage > Bloc-notes.

Cause

  1. Certaines données du bloc-notes ne sont pas supprimées depuis Cloud.
  2. Les données du bloc-notes supprimées depuis Cloud seront déplacées vers Récemment supprimées. Cela ne libérera pas d'espace dans Cloud tant que vous n'aurez pas également supprimé les données de Récemment supprimées.

Solution

  1. Accédez à Configur. > Compte HUAWEI, naviguez vers Mon compte > Cloud > Gérer le stockage > Bloc-notes et vérifiez les données restantes du bloc-notes.
  2. Accédez à Bloc-notes > Toutes les notes > Récemment supprimées et supprimez toutes les données du bloc-notes pour libérer de l’espace dans Cloud.

Si le problème persiste, désactivez le bouton de synchronisation de Bloc-notes dans Cloud, recueillez les informations suivantes et contactez le service clients :

Compte HUAWEI et capture d'écran de l’écranGérer le stockage > Bloc-notes

Il existe un système de synchronisation bidirectionnel entre Cloud et votre appareil. Cela signifie que lorsque vous activez le bouton de synchronisation de Bloc-notes, toutes les données que vous supprimez depuis Cloud seront également supprimées de votre appareil.

Utile ou non ?
Merci pour votre avis.