Не удается открыть Microsoft Store, отображается код ошибки 0x8000FFFF

Применимые продукты: PC,Desktop
Применимые продукты:
  • 请选择

zoom in pic
Не удается открыть Microsoft Store, отображается код ошибки 0x8000FFFF

Проблема

Пользователю не удается открыть магазин приложений Microsoft Store. На экране отображается сообщение «В работе сервера возникла проблема. Не удалось загрузить страницу. Повторите попытку позже». Также отображается код ошибки 0x8000FFFF.

Причина

Проблема может вызвана сбоем в работе Microsoft Store.

Решение

Шаг 1: нажмите на значок Windows и перейдите в раздел Параметры > Обновление и безопасность > Устранение неполадок > Приложения из Магазина Windows > Запустить средство устранения неполадок. Следуйте инструкциям на экране для устранения неполадок, а затем выберите опцию Закрыть.

Шаг 2: подождите одну минуту и снова откройте Microsoft Store, чтобы проверить, решена ли проблема.

Если не удается открыть магазин Microsoft Store после выполнения описанных выше шагов, возможно, сервер Microsoft нестабилен. В таком случае повторите попытку позже. Вы также можете проверить, включен ли VPN или прокси-сервер на вашем компьютере. Если да, установите настройки VPN и прокси-сервера по умолчанию.

Если у вас есть другие вопросы, обратитесь в службу поддержки Microsoft и следуйте предоставленным инструкциям. Вы также можете перейти на официальный веб-сайт Microsoft по адресу https://www.microsoft.com/ru-ru/, выбрать опцию Связаться с Microsoft в нижней части главной страницы и следовать инструкциям на экране.

Был ли совет полезен?
Спасибо за ваш отзыв.