Компьютер постоянно отправляет уведомление о том, что наушники HUAWEI сопряжены и подключены
Применимые продукты:
HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 5i,HUAWEI FreeBuds 3i,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds 7i,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds Pro,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick,HUAWEI FreeBuds Lite,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 4i,HUAWEI FreeBuds SE 4 ANC,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,HUAWEI FreeClip 2,HUAWEI FreeBuds Pro 5,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI WATCH Buds
Применимые продукты:
请选择
| Компьютер постоянно отправляет уведомление о том, что наушники HUAWEI сопряжены и подключены |
Проблема
Когда наушники подключены к компьютеру, компьютер неоднократно сообщает, что наушники сопряжены и подключены, но наушники отсоединились.
Причина
Протокол Bluetooth на компьютере не отвечает должным образом, в результате чего наушники часто отключаются и повторно подключаются.
Решение
- Удалите записи о повторяющихся сбоях сопряжения с экрана Bluetooth компьютера.
- Windows 10: перейдите в раздел , найдите нужные наушники и нажмите на опцию Удалить устройство.
Рис. 1. Windows 10
- Windows 11: перейдите в раздел , найдите нужные наушники и нажмите на опцию Удалить устройство.
Рис. 2. Windows 11
- Windows 10: перейдите в раздел , найдите нужные наушники и нажмите на опцию Удалить устройство.
- Восстановите заводские настройки наушников. (Нажмите здесь, чтобы узнать, как восстановить заводские настройки WATCH Buds).
- Если пользователь использует компьютер HUAWEI, ответьте следующим образом: «Решение проблемы будет предоставлено в последующих версиях ПО. Следите за обновлениями». Если пользователь использует компьютер другого бренда, ответьте следующим образом: «Обратитесь к производителю устройства».
Спасибо за ваш отзыв.