[هواوي] لا تستجيب ساعة الأطفال بعد أن أنقر على إعادة ضبط الساعة في تطبيق HUAWEI FamCare
المنتجات القابلة للتطبيق:
[هواوي] لا تستجيب ساعة الأطفال بعد أن أنقر على إعادة ضبط الساعة في تطبيق HUAWEI FamCare |
المشكلة
بعد النقر على إعادة ضبط الساعة في تطبيق HUAWEI FamCare بصفتك المسؤول الرئيسي، لن تعود ساعة الأطفال إلى إعدادات المصنع.
ستؤدي استعادة الساعة إلى إعدادات مصنعها إلى مسح الصور، ومقاطع الفيديو، ومحفوظات الدردشة، وبيانات مهمة أخرى لديك. تذكر نسخ بياناتك المهمة احتياطيًا مسبقًا.
السبب
- ١. الشبكة بساعة الأطفال غير عادية.
- ٢. إذا كانت هناك عدة ساعات أطفال مرتبطة بتطبيق HUAWEI FamCare، فإن حساب الطفل الذي ستستعيده مختلف عن ذلك المسجل دخوله إلى ساعة الأطفال.
الحل
تأكّد من تحقيق كلا الشرطين التاليين:
- ١. ساعة الأطفال متصلة بشبكة مستقرة. للتحقق من هذا، افتح تطبيق HUAWEI FamCare وحدد مكان الساعة على شاشة الحماية. إذا تحدد موقع الساعة بنجاح، فهذا يدل على أن اتصال الشبكة طبيعي. إذا لم يكن الأمر كذلك، فقد تكون هناك مشكلة في اتصال الشبكة. يُرجى الرجوع إلى تظهر الرسالة "الساعة غير متصلة بالإنترنت" في تطبيق HUAWEI FamCare.
- ٢. إذا كانت هناك عدة ساعات مرتبطة بتطبيق HUAWEI FamCare، فتأكد من أن حساب الطفل الذي ستستعيده هو نفسه المسجل دخوله إلى ساعة الأطفال.
إذا استمرت المشكلة، فالغ ارتباط الساعة من التطبيق وأعد ربطهما. إذا استمرت المشكلة دون حل، فيُرجى الاتصال بالخط الساخن لخدمة العملاء الرسمية من هواوي.
شكرًا لملاحظاتك.