Значок Bluetooth в правом нижнем углу экрана HUAWEI исчезает, и на драйвере Bluetooth в Диспетчере устройств отображается желтый восклицательный знак
Применимые продукты:
PC,Desktop
Применимые продукты:
请选择
| Значок Bluetooth в правом нижнем углу экрана HUAWEI исчезает, и на драйвере Bluetooth в Диспетчере устройств отображается желтый восклицательный знак |
Проблема
Пользователь обнаруживает, что значок Bluetooth в правом нижнем углу экрана компьютера исчезает во время использования, а на драйвере Bluetooth в Диспетчере устройств отображается желтый восклицательный знак. В этом случае пользователь не может использовать Bluetooth.
Причины
Драйвер Bluetooth компьютера работает неправильно.
Решение
- Нажмите и удерживайте кнопку питания в течение 10 секунд, чтобы принудительно выключить компьютер (вместо перезагрузки), затем включите его и повторите попытку.
- Удалите и переустановите последнюю версию драйвера Bluetooth. Для этого выполните следующие операции.
Если вы используете HUAWEI MateBook E Go, пропустите этот шаг.
- Щелкните правой кнопкой мыши значок Пуск, выберите Диспетчер устройств > Bluetooth или нажмите правой кнопкой мыши на Intel(R) Wireless Bluetooth(R) или Realtek Bluetooth адаптер,и выберите Удалите устройство.

- В появившемся окне выберите Попробуйте удалить драйвер для этого устройства. и нажмите "Удалить" .

- После удаления драйвера немедленно перезагрузите компьютер, перейдите к После завершения обновления перезагрузите компьютер еще раз.



- Щелкните правой кнопкой мыши значок Пуск, выберите Диспетчер устройств > Bluetooth или нажмите правой кнопкой мыши на Intel(R) Wireless Bluetooth(R) или Realtek Bluetooth адаптер,и выберите Удалите устройство.
- Если проблема не решена, заранее сделайте резервную копию данных, активируйте учетную запись Office и восстановите заводские настройки устройства на с помощью F10. Если проблема не решена, обратитесь в авторизованный сервисный центр https://consumer.huawei.com/en/support/service-center/. (Совет: перед тем, как обратиться в сервисный центр Huawei, позвоните на горячую линию обслуживания потребителей Huawei.) Мы сделаем все возможное, чтобы удовлетворить ваши потребности.
Спасибо за ваш отзыв.