[HUAWEI] Datasynkronisering med HUAWEI TruSleep™ er treg på båndet/klokken

Gjeldende produkter: HUAWEI Band 4 Pro,HUAWEI WATCH GT 3 SE,HUAWEI WATCH 2 Classic,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2e,HUAWEI WATCH GT,HUAWEI WATCH FIT,HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH,HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI WATCH FIT new,HUAWEI Band 6,HUAWEI Band 8,HUAWEI Band 4,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 5,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Gjeldende produkter:
zoom in pic
[HUAWEI] Datasynkronisering med HUAWEI TruSleep™ er treg på båndet/klokken

Problem

Det tar lang tid å synkronisere HUAWEI TruSleep™-data fra brukerens klokke/bånd.

Årsak

  • Størrelsen på HUAWEI TruSleep™-dataene er unormalt store. Hvis klokken/båndet ikke er tilkoblet Huawei Helse-appen over flere dager på rad, vil det ta lengre tid å synkronisere dataene.

Løsning

Sørg for at båndet/klokken er koblet til telefonen. Vi anbefaler at du åpner Huawei Helse-appen hver dag for å synkronisere data.

For å synkronisere data:
  1. Gå til Helse-skjermen i Huawei Helse-appen, og sveip ned på skjermen for å synkronisere data (som vist i figuren ). Vent til fremdriften når 100 %.
  2. Åpne Huawei Helse-appen, gå til Meg > Innstillinger > Synkroniser data manuelt, trykk på SYNK, og vent til datasynkroniseringen er fullført.
     
    • Hvis du bruker en tredjeparts telefon, anbefaler vi at du legger til Huawei Helse-appen i listen over beskyttede bakgrunns-apper på telefonen for å forhindre at de fjernes automatisk av telefonsystemet. (Metoden for å legge til en app i listen over beskyttede bakgrunnsapper kan variere etter telefonmodell. Kontakt telefonprodusenten for detaljer.)
    • Sjekk om andre telefonbehandlingsapper, for eksempel 360, Tencent Mobile Manager, Clean Master og LDS Benchmark, er installert på telefonen din. Hvis en slik app er installert, legg til Huawei Helse i listen over beskyttede bakgrunnsapper i telefonbehandlingsappen.

Hvis problemet vedvarer, kan du ringe til Huaweis kundeservice for ytterligere assistanse.

Nyttig eller ikke?
Takk for tilbakemeldingen din.