Tôi không nghe thấy âm thanh từ tai nghe của mình
Sản phẩm áp dụng:
PC,Desktop
Sản phẩm áp dụng:
Kết quả tìm kiếm như bên dưới, vui lòng chọn lựa
Không tìm được, vui lòng chọn lại
Tôi không nghe thấy âm thanh từ tai nghe của mình |
Vấn đề
Người dùng cắm tai nghe của mình vào máy tính trong khi phát nhạc/video hoặc khi trò chuyện video nhưng không nghe thấy âm thanh từ tai nghe.
Nguyên nhân
- Model tai nghe không tương thích với máy tính của bạn.
- Realtek Audio Console (RtkUWP.exe) không thể hoạt động bình thường.
- Phiên bản trình điều khiển âm thanh trên máy tính của bạn đã quá cũ.
- Đã xảy ra sự cố với cơ chế truyền tải của Realtek Service.
Giải pháp
- Cắm tai nghe của bạn vào máy tính và chọn Đầu vào micrô (Mic In), Tai nghe (Headset), hoặc Tai nghe (Headphone) dựa trên sở thích của mình.
- Cắm và rút tai nghe của bạn ba đến năm lần liên tục rồi kiểm tra xem sự cố có được khắc phục không. (Phương pháp này nhằm mục đích kiểm tra xem sự cố có liên quan đến việc Realtek Audio Console (RtkUWP.exe) không hoạt động bình thường hay không.
- Cập nhật trình điều khiển âm thanh trên máy tính lên phiên bản mới nhất.
- Mở Realtek Audio Console. Nếu bạn mở được, hãy cắm và rút tai nghe của bạn ba đến năm lần liên tục rồi kiểm tra xem cách này có giải quyết được sự cố không.
- Nếu sự cố này vẫn tiếp diễn, hãy khởi động lại máy tính của bạn.
- Nếu vẫn không thể khắc phục sự cố, nhấn và giữ nút Nguồn trong 10 phút trong khi khởi động để tắt máy tính hoàn toàn. Bật lại máy tính của bạn và kiểm tra xem cách này có giải quyết được sự cố không.
- Nhấp chuột phải vào biểu tượng Loa trên thanh tác vụ, nhấp vào Âm thanh (Sounds) rồi nhấp vào Phát lại (Playback). Nhấp chuột phải vào tai nghe của bạn và nhấp vào Đặt làm thiết bị mặc định (Set as Default Device).
- Nếu sự cố vẫn tiếp diễn, hãy sao lưu dữ liệu và nhấn F10 để khôi phục máy tính về cài đặt gốc.
Cảm ơn bạn đã gửi ý kiến phản hồi.