Tai nghe HUAWEI đã ghép cặp không hiển thị trong Không gian riêng tư
Sản phẩm áp dụng: HUAWEI FreeBuds 5i,HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 6i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeBuds 5,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick
Sản phẩm áp dụng:
Kết quả tìm kiếm như bên dưới, vui lòng chọn lựa
Không tìm được, vui lòng chọn lại
zoom in pic
Tai nghe HUAWEI đã ghép cặp không hiển thị trong Không gian riêng tư

Vấn đề

Sau khi chuyển đổi sang Không gian riêng tư, tai nghe của tôi biến mất khỏi danh sách thiết bị đã ghép cặp.

Nguyên nhân

Khi bạn chuyển đổi sang Không gian riêng tư, hệ thống sẽ đăng xuất ID HUAWEI mà bạn đã đăng nhập trên các thiết bị khác và ẩn dữ liệu đồng bộ liên quan đến thiết bị ghép cặp để đảm bảo quyền riêng tư.

Đồng bộ hóa đám mây tai nghe được hỗ trợ trên các thiết bị chạy hệ điều hành từ EMUI 10.0 trở lên/HarmonyOS 2.0 trở lên. Thông tin ghép cặp được liên kết với ID HUAWEI hiện tại. Khi bạn đăng nhập ID HUAWEI trên một thiết bị hỗ trợ đồng bộ đám mây, các bản ghi thông tin ghép cặp Bluetooth từ các thiết bị khác (cũng đăng nhập cùng ID HUAWEI và hỗ trợ đồng bộ đám mây) sẽ tự động được đồng bộ với thiết bị đó.

Giải pháp

Cách 1:

  1. Đăng nhập vào cùng một ID HUAWEI lần nữa để đồng bộ bản ghi thông tin ghép cặp.
  2. Trong danh sách thiết bị đã ghép cặp, chạm vào tên Bluetooth của tai nghe để kết nối.

Cách 2:

  1. Nhấn và giữ nút Chức năng trong 2 giây để bật chế độ Ghép cặp.
  2. Tìm kiếm và ghép cặp tai nghe với điện thoại/máy tính bảng.
Có hữu ích không?
Cảm ơn bạn đã gửi ý kiến phản hồi.