Kan inte öppna Microsoft Store och felkoden ”0x8000FFFF” visas

Tillämpliga produkter: PC,Desktop
Tillämpliga produkter:
  • 请选择

zoom in pic
Kan inte öppna Microsoft Store och felkoden ”0x8000FFFF” visas

Problem

Användaren kan inte öppna Microsoft Store och meddelandet Ett fel uppstod på servern. Det gick inte att läsa in webbsidan. Försök igen senare visas. Felkoden ”0x8000FFFF” visas också.

Orsak

Problemet orsakas av tjänsten Microsoft Store.

Lösning

Steg 1: Klicka på Windows-ikonen och gå till Inställningar > Uppdatering och säkerhet > Felsök > Appar från Windows Store > Kör Felsökaren. Följ instruktionerna på skärmen för felsökning och klicka på Stäng när du är klar.

Steg 2: Vänta i en minut och öppna Microsoft Store igen för att kontrollera om problemet har lösts.

Om du fortfarande inte kan öppna Microsoft Store efter att ha utfört de föregående stegen kan Microsoft-servern vara instabil. Försök då igen senare. Du kan också kontrollera om någon VPN- och proxyserver är aktiverad på din dator. Om så är fallet, ställ in VPN- och proxyservern till standardinställningarna.

Om du har några andra frågor, kontakta Microsofts kundtjänst och följ röstinstruktionerna för hjälp. Du kan även logga in på Microsofts officiella webbplats på https://www.microsoft.com/sv-se/, klicka på Kontakta Microsoft längst ned på startsidan och följa instruktionerna på skärmen för hjälp.

Hjälpsam eller inte?
Tack för din feedback.