Ingen Cloud-lagring frigörs efter att jag tagit bort kontakter i Cloud
Tillämpliga produkter:
请选择
| Ingen Cloud-lagring frigörs efter att jag tagit bort kontakter i Cloud |
Problem
Efter att ha tagit bort alla kontakter i Cloud verkar kontakterna fortfarande uppta molnlagring i .
Orsak
När en kontakt tas bort i Cloud flyttas den automatiskt till Nyligen raderade. Om Nyligen raderade data inte rensas tar de fortfarande upp lagringsutrymme.
Lösning
- Gå till för att se storleken på Nyligen raderade data.
- Logga in på den officiella webbplatsen för HUAWEI Mobile Cloud (cloud.huawei.com), klicka på Kontakter, sedan på Nyligen raderad i nedre vänstra hörnet och ta bort data.
- Gå till och ta bort data.
Det finns tvåvägssynkronisering mellan Cloud och din enhet, vilket innebär att när du aktiverar synkronisering för Kontakter kommer alla data som du tar bort från Cloud också att tas bort från din enhet.
Tack för din feedback.