Không bật hoặc tắt được Bluetooth trên đồng hồ HUAWEI của tôi

Sản phẩm áp dụng: HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3 Pro,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH 4 Pro Space Edition
Sản phẩm áp dụng:
Kết quả tìm kiếm như bên dưới, vui lòng chọn lựa
Không tìm được, vui lòng chọn lại
zoom in pic
Không bật hoặc tắt được Bluetooth trên đồng hồ HUAWEI của tôi

Vấn đề

Không thể bật hoặc tắt Bluetooth trên đồng hồ.

Nguyên nhân

1. Đồng hồ không phản hồi cảm ứng khi bật hoặc tắt Bluetooth.

2. Thao tác bật hoặc tắt Bluetooth không có hiệu lực.

Giải pháp

  1. Khởi động lại đồng hồ, rồi thử bật hoặc tắt Bluetooth lần nữa.

  2. Cập nhật hệ thống của đồng hồ và thử lại.
  3. Nếu vấn đề vẫn tiếp diễn, hãy sao lưu dữ liệu, đặt lại đồng hồ và thử lại.
    Trên đồng hồ, nhấn nút Trên để vào danh sách ứng dụng, vào Cài đặt > Hệ thống và cập nhật > Đặt lại > Cài đặt > Đặt lại đồng hồ, rồi hoàn tất quá trình đặt lại bằng cách làm theo chỉ dẫn trên màn hình.
     
    • Khôi phục về cài đặt gốc cho thiết bị sẽ xóa thông tin tài khoản, tất cả thẻ trong ví, dữ liệu hệ thống và dữ liệu ứng dụng khỏi thiết bị. Vui lòng cân nhắc kỹ trước khi tiếp tục. Trước khi khôi phục về cài đặt gốc, bạn nên vuốt xuống trên màn hình chính của ứng dụng Huawei Sức khỏe để đồng bộ dữ liệu (bao gồm dữ liệu sức khỏe và tập luyện). Việc khôi phục cài đặt gốc sẽ không xóa dữ liệu lịch sử đã được đồng bộ hóa và tải lên Huawei Sức khỏe.
    • Trong quá trình khôi phục về cài đặt gốc, hãy nhớ không đánh dấu ô Xóa cấu hình eSIM. Thao tác này giúp bạn tiếp tục sử dụng dịch vụ eSIM sau khi đặt lại hệ thống mà không cần liên hệ với nhà mạng để hủy đăng ký và kích hoạt lại.
    • Trên đồng hồ không phải Dòng HUAWEI WATCH 3/4/5, Bluetooth được bật theo mặc định.

Nếu vấn đề vẫn không được giải quyết hoặc bạn gặp phải bất kỳ khó khăn gì, hãy sao lưu dữ liệu rồi mang thiết bị cùng chứng từ mua hàng đến Trung tâm Dịch vụ Khách hàng Huawei được ủy quyền để được hỗ trợ.

Có hữu ích không?
Cảm ơn bạn đã gửi ý kiến phản hồi.