Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä

Soveltuvat tuotteet: HUAWEI FreeBuds 5i,Honor FlyPods Lite,HUAWEI FreeBuds 3i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds,HUAWEI FreeBuds SE,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeLace Pro,HUAWEI Active Noise Canceling Earphones 3,HUAWEI FreeLace Lite,HUAWEI FreeBuds Studio,HONOR Magic Earbuds,HUAWEI FreeBuds Lipstick,HUAWEI FreeBuds Lite
Soveltuvat tuotteet:
zoom in pic
Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä

Ongelma:

Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä puheluiden, musiikin toiston tai ääniviestien toiston aikana.

Syy:

  1. Puhelimen Bluetooth on ehkä pois käytöstä.
  2. Saatat olla paikassa, jossa on voimakkaita sähkömagneettisia häiriöitä.
  3. Olet ehkä puhelimen Bluetooth-kantaman ulkopuolella.

Ratkaisu:

  1. Tarkista, onko puhelimen Bluetooth pois käytöstä. Jos on, ota Bluetooth käyttöön.
  2. Pidä kuulokkeet ja puhelin etäällä esineistä, jotka aiheuttavat voimakkaita sähkömagneettisia häiriöitä, kuten mikroaaltouuneista.
  3. Aseta puhelin kuulokkeiden lähelle ja yhdistä ne uudelleen.
  4. Aseta kuulokkeet latauskoteloon ja sulje latauskotelo. Avaa kotelo 5 sekunnin kuluttua ja yhdistä kuulokkeet uudelleen puhelimeen.
  5. Aseta kuulokkeet latauskoteloon, avaa kotelo ja paina kotelon painiketta 2 sekunnin ajan, kunnes merkkivalo vilkkuu sinisenä laiteparinmuodostustilaan siirtymistä varten. Muodosta kuulokkeista ja puhelimesta sitten uudelleen laitepari.
  6. Palauta kuulokkeet tehdasasetuksiin ja yritä uudelleen.
  7. Jos ongelma ei ratkea, ota mukaan laite ja ostotodistus ja etsi valtuutettu saadaksesi apua.
Oliko tästä apua?
Kiitos palautteestasi.