Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä
Soveltuvat tuotteet:
HUAWEI FreeBuds 5i,Honor FlyPods Lite,HUAWEI FreeBuds 3i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeLace Pro,HUAWEI Active Noise Canceling Earphones 3,HUAWEI FreeLace Lite,HUAWEI FreeBuds Studio,HONOR Magic Earbuds,HUAWEI FreeBuds Lipstick,HUAWEI FreeBuds Lite
Soveltuvat tuotteet:
Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä |
Ongelma:
Toisesta tai kummastakaan kuulokkeesta ei kuulu ääntä puheluiden, musiikin toiston tai ääniviestien toiston aikana.
Syy:
- Puhelimen Bluetooth on ehkä pois käytöstä.
- Saatat olla paikassa, jossa on voimakkaita sähkömagneettisia häiriöitä.
- Olet ehkä puhelimen Bluetooth-kantaman ulkopuolella.
Ratkaisu:
- Tarkista, onko puhelimen Bluetooth pois käytöstä. Jos on, ota Bluetooth käyttöön.
- Pidä kuulokkeet ja puhelin etäällä esineistä, jotka aiheuttavat voimakkaita sähkömagneettisia häiriöitä, kuten mikroaaltouuneista.
- Aseta puhelin kuulokkeiden lähelle ja yhdistä ne uudelleen.
- Aseta kuulokkeet latauskoteloon ja sulje latauskotelo. Avaa kotelo 5 sekunnin kuluttua ja yhdistä kuulokkeet uudelleen puhelimeen.
- Aseta kuulokkeet latauskoteloon, avaa kotelo ja paina kotelon painiketta 2 sekunnin ajan, kunnes merkkivalo vilkkuu sinisenä laiteparinmuodostustilaan siirtymistä varten. Muodosta kuulokkeista ja puhelimesta sitten uudelleen laitepari.
- Palauta kuulokkeet tehdasasetuksiin ja yritä uudelleen.
- Jos ongelma ei ratkea, ota mukaan laite ja ostotodistus ja etsi valtuutettu saadaksesi apua.
Kiitos palautteestasi.