Aparece en pantalla un mensaje durante el registro de huella digital en pantalla que indica que la huella ya se ha registrado
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Aparece en pantalla un mensaje durante el registro de huella digital en pantalla que indica que la huella ya se ha registrado |
Problema:
Cuando un usuario está registrando una huella digital en pantalla, aparece en pantalla un mensaje que indica que la huella digital ya se ha registrado.
Motivo:
- El protector de pantalla de vidrio templado en su teléfono reducirá la transmisión de luz y afectará de forma negativa el registro de huella digital, lo cual hará que el sistema determine que ya se ha registrado la huella digital.
- Cuando se encuentre en Espacio Privado, se rechazarán los intentos de registrar una huella digital que ya se ha emparejado con Espacio Principal, ya que al hacerlo su dispositivo no podrá determinar en qué espacio desea ingresar. Lo mismo ocurre cuando está en Espacio Principal e intenta registrar una huella digital que se ha vinculado a Espacio Privado.
- Si ha habilitado Grabación de pantalla o Mostrar punteos cuando está registrando una huella digital en pantalla, los punteos de su dedo también se registrarán. Esto puede hacer que su dispositivo determine de forma incorrecta que se ha registrado la huella digital.
Solución:
- Retire el protector de pantalla de vidrio templado y vuelva a intentarlo.
- Cambie de espacio, elimine la huella digital allí, vuelva al otro espacio y vuelva a registrar la huella.
- Deje de grabar la pantalla o deshabilite Mostrar punteos:
Para finalizar la grabación de pantalla, presione Grabación de pantalla en el extremo superior izquierdo de la pantalla.
Para deshabilitar Mostrar punteos, busque y acceda a Mostrar punteos en Ajustes.
Gracias por tus comentarios.