[HUAWEI] El botón de la tapa de la bolsa de aire se siente pesado y difícil de presionar, y no emerge correctamente después de presionarlo

Producto aplicable: HUAWEI WATCH D
Producto aplicable:
Tips para la lista de conocimientos
Tips para errors
zoom in pic
[HUAWEI] El botón de la tapa de la bolsa de aire se siente pesado y difícil de presionar, y no emerge correctamente después de presionarlo

Problema

  1. El botón de la tapa de la bolsa de aire se siente pesado y difícil de presionar,
  2. y no emerge correctamente después de presionarlo

Motivo

  1. El botón de la tapa de la bolsa de aire es un componente móvil, cuya estructura interna está revestida con lubricante. Es normal sentir que el botón tiene resistencia cuando comienza a usarse o no se ha usado durante mucho tiempo. El botón se volverá menos resistente cuanto más se use.
  2. Hay un espacio entre el botón de la tapa de la bolsa de aire y la caja del reloj. Durante el uso, pueden entrar en el botón objetos extraños como lociones, partículas de alimentos, bebidas, residuos de sudor y arena. Como resultado, el botón puede sentirse difícil de presionar y, posteriormente, no logra emerger después de haber sido presionado.

Solución

  1. Apaga el reloj y desconéctalo del cargador.
  2. Coloca el reloj de tal manera que la parte posterior de la caja del reloj esté orientada hacia arriba. Usa un paño de tela húmedo o un pañuelo de papel húmedo para limpiar el pequeño espacio entre el botón de la tapa de la bolsa de aire y la caja del reloj. Presiona continuamente el botón de la tapa de la bolsa de aire para verificar si el movimiento está mejorando. No utilices jabón ni otros productos de limpieza.
  3. Coloca el botón de la tapa de la bolsa de aire de tal manera que mire hacia abajo y agita el reloj para sacar el agua. A continuación, seca el reloj con un paño suave sin pelusa. Asegúrate de que el botón de la tapa la bolsa de aire y las superficies que lo rodean estén secas.
  4. Si el problema continúa, acude con el dispositivo y el comprobante de compra a un centro de servicios de atención al cliente de Huawei autorizado para solicitar asistencia.
¿Es útil?
Gracias por tus comentarios.