Varför fungerar inte Wi-Fi-bryggan på min telefon?
Tillämpliga produkter:
Smartphone
Tillämpliga produkter:
Varför fungerar inte Wi-Fi-bryggan på min telefon? |
Problem:
- Användaren kan inte aktivera Wi-Fi-bryggan när telefonen är ansluten till ett nätverk som använder certifikat för autentisering.
- Andra enheter kan inte ansluta till Internet via användarens telefon när den är ansluten till ett VPN.
- Användaren kan inte aktivera Wi-Fi-bryggan när telefonen inte är ansluten till ett Wi-Fi-nätverk.
Orsak:
Detta kan bero på följande orsaker:
- Wi-Fi-bryggan stöder inte nätverk som använder autentisering med certifikat.
- Du måste först ansluta till ett Wi-Fi-nätverk innan du använder Wi-Fi-bryggan.
- Wi-Fi-bryggan fungerar inte om din telefon är ansluten till ett VPN.
- Svep nedåt från skärmens ovansida för att öppna meddelandepanelen, tryck på och håll inne ikonen för att gå in på inställningsskärmen och välj ett Wi-Fi-nätverk för att granska krypteringstypen. Om EAP-autentisering används kommer Wi-Fi-bryggan inte att vara tillgänglig.
Lösning:
Kontrollera att telefonen är ansluten till ett Wi-Fi-nätverk som inte använder certifikat eller EAP-autentisering och att den inte är ansluten till ett VPN.
Tack för din feedback.