Không thể điều chỉnh âm lượng tai nghe HUAWEI của tôi hoặc âm lượng tăng đột ngột
| Không thể điều chỉnh âm lượng tai nghe HUAWEI của tôi hoặc âm lượng tăng đột ngột |
Vấn đề
-
Khi người dùng điều chỉnh âm lượng của tai nghe từ điện thoại/máy tính bảng đã kết nối, đôi khi thanh âm lượng không hiển thị.
-
Âm lượng của tai nghe kết nối với điện thoại/máy tính bảng quá cao hoặc quá thấp và không thể điều chỉnh được.
- Âm lượng của tai nghe kết nối với điện thoại/máy tính bảng sẽ tăng đáng kể khi bạn điều chỉnh thanh âm lượng từ mức thứ ba lên mức thứ tư.
Nguyên nhân
- Chưa bật Đồng bộ âm lượng với điện thoại/Đồng bộ âm lượng với máy tính bảng hoặc Âm lượng tuyệt đối Bluetooth trên điện thoại/máy tính bảng của bạn.
- Một số tai nghe hỗ trợ tính năng điều chỉnh âm lượng, tự động điều chỉnh âm lượng của tai nghe dựa trên mức âm thanh xung quanh.
Giải pháp
- Cập nhật điện thoại/máy tính bảng của bạn lên phiên bản EMUI/HarmonyOS mới nhất.
- Nếu bạn không muốn âm lượng của tai nghe tự động điều chỉnh theo mức âm thanh xung quanh, hãy mở ứng dụng , truy cập thẻ tai nghe và tắt tính năng âm lượng thích ứng theo lời nhắc. Hiện tại, chỉ có tai nghe FreeBuds Pro 5, FreeClip 2 và FreeBuds 6 hỗ trợ tính năng âm lượng thích ứng.
- Bật nút chuyển Đồng bộ âm lượng với điện thoại/Đồng bộ âm lượng với máy tính bảng hoặc Âm lượng tuyệt đối Bluetooth trên điện thoại/máy tính bảng của bạn.
HarmonyOS 2.0/EMUI 12.0 trở lên
Mở ứng dụng , chuyển đến màn hình chi tiết tai nghe, chạm vào Cài đặt và bật Đồng bộ âm lượng với điện thoại.
Khi một số tai nghe được ghép cặp với điện thoại, tính năng Đồng bộ âm lượng với điện thoại sẽ được bật theo mặc định. Nếu tính năng này không hoạt động, hãy tắt và bật lại tính năng, rồi thử lại.
EMUI 9.0 – 11.0
Vào và bật Âm lượng tuyệt đối Bluetooth.
Nếu Tùy chọn nhà phát triển không có sẵn, hãy vào và chạm vào số phiên bản bảy lần liên tiếp cho đến khi hiển thị thông báo cho biết bạn đang ở chế độ Nhà phát triển. Sau đó quay lại Cài đặt, tìm kiếm và truy cập Tùy chọn nhà phát triển.
Nếu vấn đề vẫn tiếp diễn, hãy mang thiết bị cùng với chứng từ mua hàng đến Trung tâm Dịch vụ Khách hàng được ủy quyền của Huawei để được hỗ trợ.