[HUAWEI] Die Kinderuhr reagiert nicht, nachdem ich in der HUAWEI FamCare-App auf Uhr zurücksetzen getippt habe
Passende Produkte:
Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
[HUAWEI] Die Kinderuhr reagiert nicht, nachdem ich in der HUAWEI FamCare-App auf Uhr zurücksetzen getippt habe |
Problem
Nachdem du als Hauptadministrator auf Uhr zurücksetzen in der HUAWEI FamCare-App getippt hast, werden die Werkseinstellungen der Kinderuhr nicht wiederhergestellt.
Durch das Zurücksetzen der Uhr auf die Werkseinstellungen werden deine Fotos, Videos, der Chatverlauf und andere wichtige Daten gelöscht. Denke daran, deine wichtige Daten vorher zu sichern.
Ursache
- Das Netzwerk der Kinderuhr verhält sich anormal.
- Wenn mehrere Kinderuhren mit der HUAWEI FamCare-App verbunden sind, ist das Kinderkonto, das du wiederherstellen willst, ein anderes als das, beim dem die Kinderuhr angemeldet ist.
Lösung
Stelle sicher, dass die beiden folgenden Bedingungen erfüllt sind:
- Die Kinderuhr ist mit einem stabilen Netzwerk verbunden. Um dies zu überprüfen, öffne die HUAWEI FamCare-App und suche die Uhr auf dem Bildschirm Schutz. Wenn die Uhr erfolgreich gefunden wird, ist die Netzwerkverbindung normal. Wenn dies nicht möglich ist, liegt unter Umständen ein Problem mit der Netzwerkverbindung vor. Weitere Informationen findest du unter In der HUAWEI FamCare-App wird „Uhr ist nicht mit dem Internet verbunden“ angezeigt.
- Wenn mehrere Uhren mit der HUAWEI FamCare-App verbunden sind, vergewissere dich, dass das Kinderkonto, das du wiederherstellen willst, dasselbe ist wie das, bei dem die Kinderuhr angemeldet ist.
Wenn das Problem weiterhin besteht, hebe die Verknüpfung zwischen der Uhr und der App auf und verknüpfe sie erneut. Wenn das Problem weiterhin besteht, rufe bitte die offizielle Kundenhotline von Huawei an.
Danke für Ihr Feedback.