Probleme im Zusammenhang mit der Änderung des Landes/der Region der Huawei ID

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Probleme im Zusammenhang mit der Änderung des Landes/der Region der Huawei ID

Problem 1

Wenn der Benutzer zu Einstellungen > Bei HUAWEI ID anmelden> Persönliche Daten > Land/Region ändern geht und versucht, das Land/die Region zu ändern, wird die Meldung „Sie können Ihr Land/Ihre Region innerhalb eines Zeitraums von 90 Tagen maximal 20-mal ändern.“ angezeigt. Wenn die Anzahl der Änderungen die Obergrenze erreicht, wird die Meldung „Sie haben Ihr Land/Ihre Region in den letzten 90 Tagen 20-mal geändert. Weitere Änderungen sind vorübergehend eingeschränkt.“ angezeigt.

Ursache

  • Sie können das Land bzw. die Region erst nach einem Umzug ändern.
  • Häufige Änderungen können zu Problemen mit Ihrem Guthaben, Ihren Abonnements und gekauften Inhalten führen. Um die Stabilität Ihrer Daten und die Sicherheit Ihres Eigentums zu gewährleisten, benötigen wir diese Zeit, um alle damit verbundenen Informationen ordnungsgemäß zu verarbeiten.
  • Wenn Sie das Land bzw. die Region Ihres Kontos ändern, müssen Sie eine Zahlungsmethode im neuen Land bzw. in der neuen Region verknüpfen und die Daten zur Kartenverknüpfung im ursprünglichen Land bzw. in der ursprünglichen Region löschen. Häufige Änderungen können vom Risikosystem der Bank als ungewöhnliche Vorgänge identifiziert werden. Das kann dazu führen, dass Ihre Bankkarte nicht mehr verfügbar ist. Daher gibt es eine Begrenzung für die Anzahl der Änderungen, die Sie am Standort des HUAWEI ID-Dienstes vornehmen können, für den eine Bankkarte verknüpft wurde.
  • Derzeit können Sie das Land bzw. die Region Ihrer HUAWEI ID innerhalb von 90 Tagen bis zu 20-mal ändern. Wenn Sie diese Obergrenze erreichen, können Sie das Land bzw. die Region Ihrer HUAWEI ID für einen bestimmten Zeitraum nicht mehr ändern.

Lösung

1. Wenn die Anzahl der Änderungen die Obergrenze erreicht hat, müssen Sie warten, bis die Sperrfrist abgelaufen ist, bevor Sie das Land bzw. die Region erneut ändern können.

2. Sie können auch eine neue Huawei ID im Zielland/in der Zielregion registrieren.

3. Wenn Sie das Land bzw. die Region Ihrer HUAWEI ID ändern möchten, um auf Apps in einem anderen Land bzw. einer anderen Region zuzugreifen, lesen Sie bitte den dritten Punkt unter „Wie ändere ich die Serviceregion in der HUAWEIAppGallery?“.

Problem 2

Wenn Sie in Einstellungen > Bei HUAWEI ID anmelden> Persönliche Daten > Land/Region gehen und versuchen, das Land/die Region Ihrer HUAWEI ID zu ändern, fordert Sie das System auf, eine Bankkarte (Zahlungsmethode) zu verknüpfen).

Grund

  • Sie können Ihr Land bzw. Ihre Region erst nach einem Umzug ändern.
  • Durch die Verknüpfung einer lokalen Zahlungsmethode kann Ihre Identität im neuen Land/in der neuen Region überprüft werden. Dadurch werden Betrugsfälle wirksam verhindert und die Sicherheit und Legitimität Ihres Kontos gewährleistet.
  • Bitte beachten Sie, dass einige Apps, Filme oder Abonnementdienste aufgrund von Urheberrechts- und Vertriebsvereinbarungen Beschränkungen unterliegen können. Durch die Verknüpfung einer lokalen Zahlungsmethode kann das System genau feststellen, ob Sie berechtigt sind, diese Dienste im neuen Land bzw. in der neuen Region weiterhin zu nutzen oder darauf zuzugreifen. Somit wird die Kontinuität der Dienste und Inhalte gewährleistet.

Lösung

1. Bereiten Sie vor dem Wechsel des Landes/der Region Ihres Kontos eine Zahlungsmethode für das neue Land/die neue Region vor und folgen Sie den Anweisungen auf dem Bildschirm, um eine Bankkarte zu verknüpfen.

2. Wenn Sie keine Zahlungsmethode eingeben möchten, können Sie auch eine neue HUAWEI ID im Zielland/in der Zielregion registrieren.

Hilfreich oder nicht?
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