智慧屏App/智慧生活App不能解绑已添加的华为智慧屏
适用产品:
荣耀智慧屏PRO(鸿鹄4核芯片 4g+64g、鸿鹄4核芯片 2g+32g),华为智慧屏 SE(55”畅连通话版 55吋 2gb+16gb、华为智慧屏se 55 英寸 2gb+16gb、华为智慧屏se 75英寸 2gb+16gb、65”畅连通话版 2gb+16gb、65”畅连通话版 65吋 2gb+16gb、华为智慧屏se 65英寸 2gb+16gb、55”畅连通话版 2gb+16gb),华为智慧屏 X65,华为智慧屏 S Pro(65英寸 3gb+32gb、75英寸 3gb+32gb、华为智慧屏s pro 55英寸 3gb+16gb),华为智慧屏 V55i,华为智慧屏 V65,华为智慧屏 S6 Pro,华为智慧屏 V 75 Super,华为Vision智慧屏 D,华为智慧屏 V65i,华为智慧屏 S5 Pro,华为Vision智慧屏 4 SE,华为智慧屏 V 98,华为智慧屏 V6,华为智慧屏 V5 Max 110,华为智慧屏 V5,华为Vision智慧屏 5 Pro,华为Vision智慧屏 6,华为Vision智慧屏 6 SE,华为Vision智慧屏 5,华为Vision智慧屏 5 SE优享版,华为Vision智慧屏 4,华为智慧屏 SE55A 会员版,华为智慧屏 B7,荣耀智慧屏X1系列,华为智慧屏 V5 Pro,华为智慧屏 B5,华为智慧屏 B3,荣耀智慧屏(鸿鹄4核芯片 2g+16g、鸿鹄4核芯片 4g+32g),华为智慧屏 V65尊爵版,华为Vision智慧屏 4 Pro,华为智慧屏 V75,华为智慧屏 B9,华为智慧屏 S6,华为智慧屏 S5,华为智慧屏 S(55英寸 3gb+32gb、65英寸 3gb+16gb、55英寸 3gb+16gb、75英寸 3gb+16gb),华为智慧屏 B5-510,华为智慧屏 B5-610,华为Vision智慧屏 5 SE,华为智慧屏 S7 Pro,华为智慧屏 V(85 2021款 4gb + 64gb、65 2021款 4gb + 64gb、55 2021款 4gb + 16gb、75 2021款 4gb + 64gb)
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 智慧屏App/智慧生活App不能解绑已添加的华为智慧屏 |
问题现象:
使用智慧屏App/智慧生活App解绑已添加的智慧屏时,弹出解除绑定提示框/删除设备提示框但无法解绑/删除。

问题原因:
当智慧屏处于非离线(在线或熄屏)状态时不支持使用智慧屏App/智慧生活App解除绑定。
解决方案:
您好,请您根据智慧屏当前状态,选择相应的解绑方式。
- 智慧屏处于非离线(在线或熄屏)状态:请您在智慧屏上进行解绑,您可以根据智慧屏系统版本选择不同的解绑方式。
- HarmonyOS 1.1及以上版本:智慧屏 全部应用>智慧生活>右上角“
”>华为智能家居云>解绑。 - HarmonyOS 1.0:智慧屏 全部应用>智慧生活>右上角
>拒绝服务条款。
- HarmonyOS 1.1及以上版本:智慧屏 全部应用>智慧生活>右上角“
- 智慧屏处于离线状态:
- 智慧屏App:您可以进入手机 智慧屏App>我的>我的设备>解除绑定 ,使用智慧屏App解绑。
- 智慧生活App:您可以进入手机 智慧生活App,选择绑定的智慧屏,点击右上角四个点“
”,选择删除设备,点击删除即可解除绑定。
温馨提示:如果智慧屏处于离线状态时,仍无法解绑,请您多尝试几次即可。
谢谢您的鼓励!