目录
选择版本
    华为畅连通话不显示对方画面,听不到对方声音,画面模糊,音视频不同步
    适用产品: 手机,平板
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为畅连通话不显示对方画面,听不到对方声音,画面模糊,音视频不同步

    问题现象:

    当手机/平板开启畅连通话后,在视频/语音通话过程中,出现不显示对方画面,听不到对方声音,声音卡顿,自动挂断,画面模糊,声音模糊,音视频不同步等现象。

    问题原因:

    由于网络传输问题,视频/音频数据传输出现延迟,导致无法支持当前音视频通话,使得通话时画面停止、无对方声音、音视频不同步等现象。

    解决方案:

    1. 请检查通话双方网络是否良好:请您重新进行视频通话,确认网络正常;
    2. 请确认对方摄像头是否存在问题;
    3. 请检查手机/平板麦克是否良好:请您打开录音机录音,若无法正常录音,则麦克风存在问题,导致对方听不到声音;
    4. 若使用智慧屏,请确认通话时智慧屏的摄像头是否正常弹出,如果未弹出,则智慧屏存在问题,导致看不到对方画面;
    5. 若以上方法未能解决您的问题,建议您拨打华为消费者服务热线950800获取更多帮助。
    是否有帮助?
    谢谢您的鼓励!