华为运动健康App同步体脂秤离线测量数据显示测量时间错误
适用产品:
华为智能体脂秤,HUAWEI Scale 3(华为智能体脂秤 3),荣耀智能体脂秤 2,荣耀智能体脂秤 WiFi版,华为智能体脂秤 3 Pro,华为智能体脂秤 2 Pro,荣耀体脂秤,HUAWEI 智能体脂秤 WiFi版,HUAWEI智能体脂秤 WiFi版 IP定制
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为运动健康App同步体脂秤离线测量数据显示测量时间错误 |
问题现象:
华为智能体脂秤离线测量数据同步到华为运动健康App显示测量时间错误,与实际时间不符(如2000年)。
问题原因:
- 体脂秤更换电池或长时间未连接华为运动健康App,未打开华为运动健康App重新连接体脂秤就去离线测量,导致测量时间显示错误。
已经生成的时间不支持修改。
- 体脂秤升级后立即退出华为运动健康App,可能会导致测量时间显示错误。
解决方案:
- 重新连接体脂秤
请打开华为运动健康App>设备详情页,点击重新连接体脂秤,确保体脂秤与华为运动健康App同步后再进行测量。
如果您想要了解华为运动健康App如何连接体脂秤,请您点击此处查阅。
- 等待称面亮起显示”0.00kg“之后再测量
升级成功后,待秤面亮起显示“0.00kg”,确保华为运动健康App页面上显示已连接状态之后再进行测量。
如果以上方法未解决您的问题或者您在操作中遇到困难,请您联系华为热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!