华为智慧屏熄屏后,手机显示智慧屏已开机但无法操控智慧屏
适用产品:
荣耀智慧屏PRO(鸿鹄4核芯片 4g+64g、鸿鹄4核芯片 2g+32g),华为智慧屏 X65,华为智慧屏 V55i,华为智慧屏 V65,华为Vision智慧屏,华为智慧屏 S6 Pro,华为智慧屏 V 75 Super,华为智慧屏 V,华为Vision智慧屏 D,华为智慧屏 V65i,华为智慧屏 S5 Pro,华为Vision智慧屏 4 SE,华为智慧屏 V 98,华为 Vision 智慧屏 5 SE,华为智慧屏 V5 Max 110,华为智慧屏 V5,华为智慧屏 V Pro,华为Vision智慧屏 3,华为Vision智慧屏 5,华为Vision智慧屏 4,华为智慧屏 B7,荣耀智慧屏X1系列,华为智慧屏 V5 Pro,华为智慧屏 B5,华为智慧屏 SE Pro,华为智慧屏 B3,荣耀智慧屏(鸿鹄4核芯片 2g+16g、鸿鹄4核芯片 4g+32g),华为智慧屏 V65尊爵版,华为Vision智慧屏 4 Pro,华为智慧屏 S3 Pro,华为Vision智慧屏 SE3,华为智慧屏 V75,华为智慧屏 S(55 2代(3gb+32gb)、55英寸 3gb+32gb、65英寸 3gb+16gb、55英寸 3gb+16gb、65 2代(3gb+32gb)、75英寸 3gb+16gb、75 2代(3gb+32gb)),华为智慧屏 B9,华为智慧屏 SE(43英寸 memc版 2g+16g、55英寸 memc版 2g+16g、华为智慧屏se 75英寸 2gb+16gb、65英寸 memc版 2g+16g、75 memc 2g+16g(hd75khaa)),华为智慧屏 S5,华为智慧屏 B5-510,华为智慧屏 B5-610,华为智慧屏 S Pro,华为Vision智慧屏 Z
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智慧屏熄屏后,手机显示智慧屏已开机但无法操控智慧屏 |
问题现象:
智慧屏熄屏后,手机智慧生活App上显示智慧屏状态为在线,但是操控时提示“无法连接智慧屏”,导致无法操控智慧屏。
问题原因:
- 智慧屏熄屏后发生了网络状态变化(如重启路由器、断网重连等),此时智慧生活App需要时间(约1~2分钟)重新获取智慧屏状态,从而导致手机端App上的智慧屏状态与实际不符。
- 智慧屏熄屏状态下,手机智慧生活App无法正常操控智慧屏。
解决方案:
您好,若您需要手机和智慧屏的状态能保持一致,请您选择如下任一方式点亮屏幕,在智慧屏亮屏状态下,您可正常使用智慧生活App操控智慧屏:
- 使用遥控器电源键开启智慧屏。
- 荣耀智慧屏:进入手机端 智慧生活App 首页 ,选择对应的智慧屏卡片,进入快捷功能版块,选择 遥控器 ,点击电源键
,开启智慧屏。
- 华为智慧屏:进入手机端 智慧生活App 首页 ,选择对应的智慧屏卡片,进入功能版块,点击电源键
,开启智慧屏。
如果以上方法未能解决您的问题,请您致电华为客户服务热线:950800,同时可进入智慧生活App>我的>帮助与反馈>其他功能>反馈问题>问题与建议 提交问题,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!