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    计算机使用WPS卡顿/崩溃/闪退
    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
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    计算机使用WPS卡顿/崩溃/闪退

    问题现象

    • WPS在使用过程中遇到闪退/崩溃/卡顿/卡死等情况。
    • WPS在打开Word文件上下滑动时有明显的卡顿感。

    问题原因

    • WPS自身的设计问题或表格文件太大。

    解决方案

    1. 请打开WPS,点击左上角Logo图标,依次点击三个点>关于WPS>检查更新,将WPS更新至最新版本。若无效,请卸载(可参考华为计算机如何卸载应用程序)WPS后,然后通过WPS官网下载安装最新版本尝试。

      为防止编辑的文档丢失,建议您可设置本地文档自动备份:文件>备份与恢复>备份中心>本地备份设置。可根据自己的实际情况设置自动备份时间,本地备份位置默认为C盘,路径为:C:\Users\用户名\AppDate\Roaming\kingsoft\office6\backup;此设置后,打开的文档会自动备份此路径,可选择定期清理。

    2. 是否有特定操作才会出现问题:如有特定操作引发的问题,微信关注WPS客户服务,点击客服>在线客服做进一步的反馈。
    3. 是否只有特定单个文档才有问题:可用多个文档测试对比,如只有一个文档会出现崩溃/卡顿问题,那您可针对此文档进行检查:
      1. 文档是否为表格,且编辑时容易卡顿:此情况建议可点击特色功能>文件瘦身来检查是否有过多隐藏对象,如一个文档内有过多空白的隐藏对象就会很容易导致编辑卡顿,一般这些隐藏对象都是从外部网页复制粘贴生成的,此时使用文件瘦身可有效解决此问题(提示:该功能为WPS会员/超级会员功能)。

      2. 表格文档如果太大(超过200M),使用以上方案后,WPS依然无法打开文档,建议您使用Microsoft office Excel进行编辑尝试。
      3. 文档不是表格,是其他格式,您可将问题文档现象及问题情况发送到WPS客服邮箱 wps@wps.cn进行反馈。
    4. 所有文件均出现问题:
      1. 杀毒软件或桌面助手可能会干扰软件运行,可尝试退出后观察是否恢复正常。
      2. COM加载项干扰,点击功能区“工具”选项下的“COM加载项”,取消勾选所有COM加载项,然后重启WPS观察问题是否解决。

      3. 更换输入法尝试,如是编辑文字就崩溃,可以尝试更换输入法尝试。
    5. 以上方法均无效,建议您联系WPS客服反馈:
      1. 邮件反馈渠道:wps@wps.cn
      2. 在线反馈:点击WPS首页>意见反馈,联系客服进行问题反馈。

    是否有帮助?
    谢谢您的鼓励!