目录
选择版本

    智慧生活App华为路由器智能检测提示“网线连接速率低”

    适用产品: 华为路由 AX6,华为路由 AX6 new,华为路由 X1 Pro,华为凌霄子母路由Q7 网线版,华为路由 AX1,华为路由 AX3,华为路由 BE3 Pro(2.5GE),华为路由 BE3 Pro 疾风版,华为路由 BE3600,华为路由 A2,华为路由 X3 Pro 日照金山,华为路由 BE3 Pro+,华为路由 X1,华为凌霄子母路由 Q6,华为路由 AX3 Pro new,华为凌霄子母路由 Q6 子路由,华为路由 Q2S,华为路由 WS5200 增强版,华为路由 AX3 Pro,华为凌霄子母路由 Q6 网线版,华为凌霄子母路由 Q6 网线版 优享版,华为路由 H6,华为路由 AX3 Pro WiFi 7 升级版,荣耀路由3,华为路由 AX2 Pro,华为凌霄子母路由 Q6E,华为路由 AX6 Pro,华为路由 BE3 Pro 雷电版,华为路由 BE3 Pro,华为路由WS5200 四核版
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    • 请选择

    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    智慧生活App华为路由器智能检测提示“网线连接速率低”

    问题现象

    打开智慧生活App,点击路由器卡片,智能检测>检测结果,如果检测结果提示网线连接速率低,可以点击右边的查看是哪个网口速率低。

     
    • 套装路由组网,子路由 Pro_XXXX,XXXX是路由器SN的后4位。
    • 图片②:指Q6网线版母路由的LAN4口协商100M,WAN口也协商100M;图片③是指:Q6网线版子路由Pro的LAN口协商100M;图片④是指X3Pro日照金山子路由电源口协商10M。

    问题原因

    1. 对端设备问题,比如连接光猫百兆网口、百兆网口电视、百兆网口机顶盒、百兆网卡或者电脑休眠导致协商速率降低等。
    2. 网线问题。

    解决方案

    1. 如果是X3 Pro 子路由网口POWER口提示实际速率低(如上第4个图),请将X3 Pro母路由和子路由升级到6.0.0.21(V7R1)及以后版本。
    2. 排查对端设备问题。
      1. 您可以更换连接设备的网口,如果未提示网线连接速率低,之前出现该提示表示网络中存在过网口协商非1Gbps的设备(比如接入百兆网口设备、电脑休眠导致协商速率降低等)。
      2. 如果仍然提示网线连接速率低,进入步骤3。
    3. 建议更换路由器和设备之间的网线或更换路由器其他网口尝试。若经过墙线,建议通过短网线交叉测试,若通过短网线协商正常,请排查之前墙线因素。

    仍然无法解决问题?

    如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800或是前往华为客户服务中心详细咨询,我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!