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    华为智能门锁 全系列使用一次性(临时)密码无法开锁

    适用产品: 华为智能门锁 2,华为智能门锁 SE 猫眼版,华为智能门锁 Pro,华为智能门锁 2 Ultra,华为智能门锁 Plus,华为智能门锁 2 Pro,华为智能门锁,华为智能门锁 2 悦享版,华为智能门锁 E211,华为智能门锁 2 尊享版,华为智能门锁 E310,华为智能门锁 E210,华为智能门锁 E311,华为智能门锁 SE
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    华为智能门锁 全系列使用一次性(临时)密码无法开锁

    问题现象:

    • 门锁使用一次性(临时)密码无法开锁。

    问题原因:

    • 为增强一次性密码安全强度,密码长度从6位变更为8位,可能是智慧生活App的门锁插件版本过低,导致无法开锁。
    • 可能是您误使用过该密码开门,一次性密码使用一次后,会立即失效。
    • 可能是使用开锁的一次性密码已超过30分钟有效期(从生成后开始计算)。
    • 可能是拆装过锂电池或干电池,拆装电池会使门锁连接的WLAN断开,无法同步网络时间。
    • 可能是门锁恢复过出厂设置,恢复出厂设置后,重新绑定门锁卡片后,门锁未配网且智慧生活App未和门锁蓝牙连接,则密码生成有误。

    解决方案:

    • 请您确认智慧生活App已升级至最新版本,在智慧生活App>我的>设置>检查应用更新,退出智慧生活App重新打开生成8位密码尝试开锁,或者卸载重新安装智慧生活App并连接蓝牙后再尝试
      • HarmonyOS 5.0以下系统/其他三方Android系统:需升级至14.2.2.311 及以上版本。
      • HarmonyOS 5.0及以上系统:需升级至15.1.2.307及以上版本。
      • IOS系统:需升级至15.1.0.307及以上版本。
    • 您可在智慧生活App一次性密码页面查看在有效期内的一次性密码有效时间;若密码已超过有效期,则会自动消除;请重新设置后,再使用一次性密码开锁。
    • 请您为门锁重新配网后,再次尝试使用一次性密码开锁
    • 请您为门锁重新与智慧生活App连接且完成配网,等待5分钟后,再次尝试。

    如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!

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