华为智能门锁没电情况下使用外部应急供电,上电后仍无法开锁
适用产品:
华为智能门锁 Plus,华为智能门锁 Pro,华为智能门锁 E311
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能门锁没电情况下使用外部应急供电,上电后仍无法开锁 |
问题现象:
华为智能门锁没电时,在使用外部应急供电时,通电后仍无法开锁。
问题原因:
- 人脸开锁对供电要求较高,使用应急供电时,人脸识别无法使用,且NFC方式开锁也无法使用;
- 此时仅支持使用指纹/密码/钥匙方式开锁。
解决方案:
使用手机给门锁供电一般需要5-6秒,待供电稳定后才能实现开锁,应急供电时尽量保持手机位置不移动,待门锁面板右上角的无线应急供电指示灯亮白灯时,键盘点亮后可以通过指纹、密码方式开锁。
- 建议您平时将机械钥匙放置在室外,如办公室、车里等,以备不时之需。
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!