华为儿童手表 3系列使用中国电信、中国联通卡绑定时收不到短信验证码
适用产品:
华为儿童手表 3s,华为儿童手表 3 Pro 超能版,华为儿童手表 3X,华为儿童手表 3 Pro
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为儿童手表 3系列使用中国电信、中国联通卡绑定时收不到短信验证码 |
问题现象:
华为儿童手表3 Pro 超能版/3 Pro/3X/3s 使用中国电信、中国联通卡绑定时收不到短信验证码。
问题原因:
若您的手表版本不支持中国联通和中国电信VoLTE通话,则收取短信使用的是2G/3G网络,可能是由于当地2G/3G网络环境信号差,或无2G/3G信号导致收不到短信,无法完成绑定。
解决方案:
华为儿童手表3 Pro 超能版/3 Pro/3X/3s 支持VoLTE的版本,如下:
华为儿童手表型号 |
支持VoLTE的版本 |
---|---|
华为儿童手表 3 Pro 超能版 |
Simba-AL00 1.1.1.324或以上 |
华为儿童手表 3 Pro |
Simba-AL00 1.1.0.840或以上 |
华为儿童手表 3X |
Alex-AL10 1.0.0.326或以上 |
华为儿童手表 3s |
Nemo-AL10 1.0.0.376或以上 |
请您按以下方法进行操作:(以下图片仅供参考):
- 长按手表HOME键开机后,手表界面显示“权限说明”、“手表隐私说明”(华为儿童手表 3 Pro不涉及),请点击同意。
- 手表插入SIM卡后,界面依次显示“正在识别SIM卡”>“网络激活中”>显示二维码界面。
- 若手表未插入SIM卡,华为儿童手表 3 Pro 超能版、华为儿童手表 3X、华为儿童手表 3s支持连接WLAN升级。短按HOME键进入设置,下滑界面点击WLAN,连接WLAN后网络正常。
- 手表插入SIM卡后,界面依次显示“正在识别SIM卡”>“网络激活中”>显示二维码界面。
2. 请按HOME键进入设置,下滑界面并点击系统更新,检测版本更新,搜索到新版本后进行下载安装。可能需要多次升级才会到支持VoLTE的版本。
3. 更新到支持VoLTE的版本后,请在儿童手表主界面短按HOME键进入功能列表 ,点击设置 > 高级设置,输入密码(默认密码0000)后点击无线和网络或网络连接,打开 VoLTE 开关(如没有VoLTE 开关代表设备默认打开此开关)。
4. 再次按HOME键进入二维码界面,重新扫码进行绑定操作即可。
若您按照以上方案,操作仍失败或未收到新版本的推送,请您拨打华为消费者服务热线950800获取更多帮助。
谢谢您的鼓励!