计算机首次注册微软帐户时图片等安全性验证失败或循环多次验证
适用产品:
台式机,笔记本
适用版本:
Windows 10, Windows 11
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
计算机首次注册微软帐户时图片等安全性验证失败或循环多次验证 |
问题现象
用户第一次注册微软帐户过程中会进入“请回答问题,以证明您不是机器人”的验证,如果操作异常会进行大量重复验证操作。
问题原因
此验证是微软服务器对新帐户的一种安全保护措施,一般出现在第一次注册帐户过程中,如果初次操作异常,验证失败,验证次数会进行累计,直到验证成功。
解决方案
- 尝试关机重启电脑后可以重新操作进入,不会再出现机器人验证页面。
- 您也可以更换其他可以上网的计算机等设备,在浏览器打开http://signup.live.com,根据页面提示完成微软帐户注册。
仍无法验证成功?
由于Office激活以及帐户注册登录受到微软安全性策略管控,为了尽快解决您的问题,建议您可优先联系微软客服400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示获取相关问题的咨询与帮助。或者您也可以通过登录微软中国官网,点击网页最下方的联络 Microsoft,按网页提示进行在线咨询。感谢您的理解与支持,祝您生活愉快!
更多知识:
谢谢您的鼓励!