目录
选择版本

    华为全屋智能 智能中控屏S2 屏幕触摸无反应

    适用产品: 华为全屋智能 智能中控屏 S2
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为全屋智能 智能中控屏S2 屏幕触摸无反应

    问题现象:

    华为全屋智能 智能中控屏S2屏幕触摸无反应。

    问题原因:

    智能中控屏的触摸数据上报异常,导致触控请求失败。

    解决方案:

    请您通过智能中控屏上方Power键短按两次(下图所示),两次按键间间隔3s,第一次执行熄屏,第二次执行亮屏后,智能中控屏即可恢复正常控制。

    仍未解决?

    如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!