华为计算机激活Office时提示“已达到软件许可证的最大允许次数”
| 华为计算机激活Office时提示“已达到软件许可证的最大允许次数” |
问题现象
在激活预装Office家庭和学生版过程中,提示已达到软件许可证的最大允许次数,如下图。

问题原因
根据微软的激活政策,同一个微软帐号在激活多套相同Office产品时会出现该界面,您将无法通过Internet方式自助激活。
请先确认所使用的微软帐号是否在其他电脑上激活过相同Office产品:
登录www.office.com/myaccount 在 付款与帐单 中查看购买历史记录,请务必在订单历史记录中选择全部可用(如下图中左下方红色框),再确认右侧是否有购买相同Office产品的订单记录。

解决方案
Office应用软件由微软开发,且此Office产品仅连接微软激活服务器,绑定微软帐户会一次性关联并永久激活生效。为了能更快的处理您的问题,建议您登录微软中国官网联系微软客服咨询。微软人工服务处理大概流程参考如下(请以最新微软客服引导政策为准):
- 向微软客服说明问题后,准备好相关异常象的图片,购机凭据,计算机SN信息等,您在收到微软客服的邮件后,按微软客服的要求上传相应资料。
- 等待微软客服在1-5个工作日审核。
- 如果信息审核通过,微软会发送一封邮件到您的指定邮箱,里面有Office正版兑换链接及操作指导。
特别提醒:微软官方建议每个帐户下尽量不要绑定多套Office 产品,以便后续激活时出现错乱。 最多25套授权关联至同一个微软帐户。