No se libera espacio de almacenamiento de Cloud después de eliminar los contactos allí almacenados
Producto aplicable:
No se libera espacio de almacenamiento de Cloud después de eliminar los contactos allí almacenados |
Problema
Después de eliminar todos los contactos en Cloud, los contactos siguen ocupando espacio de almacenamiento en la nube en
.Motivo
Cuando se elimina un contacto en Cloud, este se mueve automáticamente a Eliminados recientemente. Si no se borran los datos de Eliminados recientemente, estos seguirán ocupando espacio de almacenamiento.
Solución
- Accede a Eliminados recientemente. para ver el tamaño de los datos de
- Inicia sesión en el sitio web oficial de HUAWEI Mobile Cloud (cloud.huawei.com), haz clic en Contactos, y luego en Eliminados recientemente en el extremo inferior izquierdo, y elimina los datos.
- Accede al y elimina los datos.
Cloud y tu dispositivo se sincronizan de forma bidireccional, lo que significa que una vez habilitada la sincronización de Contactos, todos los datos que elimines de Cloud también se eliminarán de tu dispositivo.
Gracias por tus comentarios.