[HUAWEI] Rannekkeen/kellon HUAWEI TruSleep™ -tietojen synkronointi on hidas

Soveltuvat tuotteet: HUAWEI Band 4 Pro,HUAWEI WATCH GT 3 SE,HUAWEI WATCH 2 Classic,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2e,HUAWEI WATCH GT,HUAWEI WATCH FIT,HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH,HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI WATCH FIT new,HUAWEI Band 6,HUAWEI Band 8,HUAWEI Band 4,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 5,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Soveltuvat tuotteet:
zoom in pic
[HUAWEI] Rannekkeen/kellon HUAWEI TruSleep™ -tietojen synkronointi on hidas

Ongelma

HUAWEI TruSleep™ -tietojen synkronointi käyttäjän kellosta/rannekkeesta vie kauan.

Syy

  • HUAWEI TruSleep™ -tietojen koko on yleensä suuri. Jos ranneketta/kelloa ei ole yhdistetty Huawei Health -sovellukseen useaan peräkkäiseen päivään, tietojen synkronointi vie kauemmin.

Ratkaisu

Varmista, että ranneke/kello on yhdistetty puhelimeen asianmukaisesti. Suosittelemme avaamaan Huawei Health -sovelluksen päivittäin tietojen synkronointia varten.

Tietojen synkronointi:
  1. Mene Huawei Health -sovelluksen Health-näytölle ja synkronoi tiedot pyyhkäisemällä näyttöä alas (kuvan mukaisesti). Odota, kunnes edistyminen saavuttaa 100 %.
  2. Avaa Huawei Health -sovellus, mene kohtaan Minä > Asetukset > Synkronoi itse, kosketa kohtaa SYNKRONOI ja odota tietojen synkronoinnin valmistumista.
     
    • Jos käytössä on kolmannen osapuolen puhelin, on suositeltavaa lisätä Huawei Health -sovellus puhelimen suojattujen taustasovellusten luetteloon, jotta estetään puhelimen järjestelmää poistamasta sitä automaattisesti taustalta. (Sovelluksen lisääminen suojattujen taustasovellusten joukkoon voi vaihdella puhelinmallin mukaan. Pyydä lisätietoja ottamalla yhteyttä puhelimen valmistajaan.)
    • Tarkasta, onko muita puhelimen hallintasovelluksia, kuten 360 Tencent Mobile Manager, Clean Master ja LDS Benchmark, asennettu puhelimeen. Jos tällaisia sovelluksia on asennettu, lisää Huawei Health puhelimen hallintasovelluksen suojattujen taustasovellusten luetteloon.

Jos ongelma ei ratkea, soita Huawein asiakaspalvelupuhelimeen avun saamista varten.

Oliko tästä apua?
Kiitos palautteestasi.