¿Qué debo hacer si la programación personalizada no funciona?
Producto aplicable:
Tablet,Smartphone
Producto aplicable:
Tips para la lista de conocimientos
Tips para errors
¿Qué debo hacer si la programación personalizada no funciona? |
Problema:
El proceso de programación de teclas conlleva múltiples pasos.
Causa:
Para optimizar el diseño exterior, el teléfono viene equipado con un sensor infrarrojo con un orificio de emisión relativamente pequeño. Por lo tanto, cuando el teléfono está demasiado alejado o no está alineado con el control remoto del electrodoméstico, es posible que el proceso de programación no funcione correctamente.
Solución:
- Cuando use el control remoto, apunte el orificio de emisión de infrarrojos de la parte superior del teléfono directamente al electrodoméstico.
- Coloque el teléfono y el control remoto sobre una superficie plana para asegurarse de que queden perfectamente nivelados.
- Asegúrese de que el sensor infrarrojo ubicado en la parte superior del teléfono apunte directamente y de manera cercana al punto infrarrojo del control remoto del electrodoméstico.
- Presione el botón del control remoto del electrodoméstico una vez.
Gracias por tus comentarios.