HUAWEI kulaklıklarımın ses seviyesi ayarlanamıyor veya aniden artıyor
| HUAWEI kulaklıklarımın ses seviyesi ayarlanamıyor veya aniden artıyor |
Sorun
-
Kullanıcı bağlı telefondan/tabletten kulaklıkların ses seviyesini ayarladığında ses çubuğu bazen görüntülenmez.
-
Telefona/tablete bağlı kulaklıkların ses seviyesi çok yüksek veya çok düşük ve ayarlanamıyor.
- Ses çubuğu üçüncü seviyeden dördüncü seviyeye değiştirildiğinde telefona/tablete bağlı kulaklıkların sesi önemli ölçüde artar.
Sebep
- Ses seviyesini telefon ile senkronize et/Ses seviyesini tablet ile senkronize et veya Bluetooth mutlak ses seviyesi telefonunuzda/tabletinizde etkin değil.
- Bazı kulaklıklar, kulaklığın ses seviyesini ortam ses seviyesine göre otomatik olarak ayarlayan uyarlanabilir ses seviyesi özelliğini destekler.
Çözüm
- Telefonunuzu/tabletinizi EMUI/HarmonyOS'un en son sürümüne güncelleyin.
- Kulaklıkların ses seviyesinin ortam ses seviyesine göre otomatik olarak ayarlanmasını istemiyorsanız uygulamasını açın, kulaklık kartına erişin ve istenildiği şekilde uyarlanabilir ses seviyesi özelliğini devre dışı bırakın. Şu anda yalnızca FreeBuds Pro 5, FreeClip 2 ve FreeBuds 6 kulaklıklar uyarlanabilir ses seviyesi özelliğini desteklemektedir.
- Telefonunuzda/tabletinizde Ses seviyesini telefon ile senkronize et/Ses seviyesini tablet ile senkronize et veya Bluetooth mutlak ses seviyesi anahtarını açın.
HarmonyOS 2.0/EMUI 12.0 veya sonraki sürümler
uygulamasını açın, kulaklık ayrıntıları ekranına gidin, Ayarlar'a dokunun ve Ses seviyesini telefon ile senkronize et özelliğini etkinleştirin.
Bazı kulaklıklar bir telefonla eşleştirildiğinde Ses seviyesini telefon ile senkronize et özelliği varsayılan olarak etkindir. Çalışmazsa devre dışı bırakıp yeniden etkinleştirin ve tekrar deneyin.
EMUI 9.0-11.0
bölümüne gidin ve Bluetooth mutlak ses seviyesi özelliğini etkinleştirin.
Geliştirici seçenekleri kullanılamıyorsa bölümüne gidin ve Geliştirici modunda olduğunuzu belirten bir mesaj görüntülenene kadar sürüm numarasına arka arkaya yedi kez dokunun. Ardından Ayarlar menüsüne dönün ve Geliştirici seçeneklerini arayın ve bunlara erişin.
Sorun devam ederse yardım almak için cihazınızı satın alma belgesi ile birlikte yetkili bir Huawei Müşteri Hizmetleri Merkezi'ne götürün.