Bulut PC istemcisinden Bulut üzerine karşıya görüntüler ve videolar yüklenemiyor
Geçerli ürünler: PC,Desktop
Geçerli ürünler:
zoom in pic
Bulut PC istemcisinden Bulut üzerine karşıya görüntüler ve videolar yüklenemiyor

1. Sorun:

Karşıya Bulut üzerine görüntüler ve videolar yüklenemiyor; “Yerel dosya yazma hatası” ifadesi bulunan bir mesaj gösteriliyor.

Sebep:

Görüntülerin veya videoların bulunduğu klasör için okuma ve yazma izinlerini vermiş misiniz kontrol edin. Karşıya görüntüler ve videolar yüklemek için söz konusu klasörde ilgili izinlerin verilmesi gereklidir.

Çözüm:

  • Bulut PC istemcisine giriş yapın, sağ üst köşede Ayarlar > Diğerleri > Değiştir seçeneğine tıklayın ve D:\HuaweiCloud haricinde başka bir klasörü varsayılan ön bellek yolu olarak seçin.
  • Bilgisayarınızda resimlerin (veya videoların) bulunduğu klasöre sağ tıklayın, Özellikler > Güvenlik sekmesine gidin, Kimliği Doğrulanmış Kullanıcılar seçeneğini seçin, Düzenle düğmesine tıklayın, aşağıda gösterilen şekildeki gibi beş izin için İzin ver sütunu altındaki kutulara işaret koyun ve TAMAM düğmesine tıklayarak bu izinleri verin.

Sorun devam ettiği takdirde aşağıda belirtilen bilgileri toplayarak müşteri hizmetleri personeline iletin:

HUAWEI Kimliği, PC istemcisi kayıtları ve sorun numarası, Arıza/hata bildirim sayfasının ekran görüntüsü, Karşıya dosya yükleme formatı ve Son işlem zamanı.

2. Sorun:

Karşıya Bulut üzerine görüntüler ve videolar yüklenemiyor; dosya formatının desteklenmediğini belirten bir mesaj gösteriliyor.

Sorun giderme:

Karşıya yüklenemeyen görüntülerin veya videoların özniteliklerine bakın. Şu anda JPG, PNG, GIF, BMP ve Heic görüntü formatları desteklenmektedir. Desteklenen video formatları ise MP4, 3g2, 3gp, asf, avi, m4v, mkv, mov ve WMV uzantılarıdır.

Çözüm:

Bulut üzerine yüklenecek desteklenen formatta bir görüntü veya video seçin.

Sorun devam ettiği takdirde aşağıda belirtilen bilgileri toplayarak müşteri hizmetleri personeline iletin:

HUAWEI Kimliği, PC istemcisi kayıtları ve sorun numarası, Arıza/hata bildirim sayfasının ekran görüntüsü, Karşıya dosya yükleme formatı ve Son işlem zamanı.

PC istemcisine ait kayıtları toplayın: Sorun devam ettiği takdirde sağ üst köşede Profil fotoğrafı > Yardım > Geri bildirim bölümüne tıklayın, sorunu ayrıntılı şekilde tarif edin ve Hata kayıtlarını karşıya yükle seçeneğine tıklayarak geri bildirimi yollayın.

Bu bilgi faydalı mı?
Geri bildiriminiz için teşekkürler.