No se puede conectar el monitor a una red Wi-Fi |
Problema 1
Cuando el usuario conecta el monitor a una zona Wi-Fi corporativa, aparece un mensaje que indica que la red no es compatible.
Causa 1
Actualmente, el monitor no admite la conexión a zonas Wi-Fi corporativas (como una red Wi-Fi corporativa o una red Wi-Fi pública).
Solución 1
Utilice el monitor para conectarse a un enrutador doméstico o a una zona Wi-Fi móvil.
Problema 2
Cuando el enrutador está configurado para funcionar solo con Wi-Fi 6, o cuando el método de cifrado del enrutador se establece solo en WPA3, la conexión falla y aparece un mensaje que indica que la red no es compatible.
Causa 2
El monitor solo es compatible con Wi-Fi 5 y versiones anteriores. No es compatible con Wi-Fi 6 ni WPA3.
Solución 2
Se recomienda utilizar la configuración predeterminada de su enrutador (no Wi-Fi 6 ni WPA3 únicamente).
Problema 3
Cuando el usuario mantiene presionado el botón WPS en el enrutador para que el monitor se conecte a una red Wi-Fi, la conexión falla.
Causa 3
El monitor no admite conexiones WPS.
Solución 3
Vaya a Ajustes > Wi-Fi en el monitor e ingrese la contraseña para conectar el monitor a la red Wi-Fi.