华为电子邮件登录网易邮箱失败怎么办?
适用产品:
手机,平板
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 华为电子邮件登录网易邮箱失败怎么办? |
问题现象:
打开电子邮件,点击进入163网易邮箱,输入邮箱帐号和密码,提示登录失败或显示无法登录。
问题原因:
由于网易邮箱的安全机制限制,需开启邮箱对应的服务(IMAP/POP3/SMTP),并使用授权码代替登录密码进行登录。
解决方案:
请在电子邮件中选择163入口点击进入,点击快速授权码登录/如何获取授权码,按照界面提示登录网页版163邮箱进行设置(若无法进入网页版163邮箱,尝试使用PC浏览器直接登录网页版邮箱:https://mail.163.com/)。
具体操作步骤:
一、开启邮箱服务
- 点击网页版邮箱右上角的设置,选择进入POP3/SMTP/IMAP ,
- 找到“IMAP/SMTP”或“POP3/SMTP”服务,点击开启,出现提示后点击继续开启。
说明:若已经是开启状态且您不记得之前授权码,就先关闭后再重新开启。



二、完成安全验证并获取授权码。
- 按照界面提示选择短信验证;
- 根据界面提示发送短信给指定号码,短信发送成功后点击“我已发送”;
- 验证成功后获取授权码,请记住该授权码,登录时作为密码使用。


三、完成登录
- 打开电子邮件,选择进入网易邮箱登录界面,
- 输入邮箱帐号和授权码,点击登录即可。
如果以上方法仍未解决您的问题或者操作中遇到困难,您可以拨打华为热线950800获取帮助。
谢谢您的鼓励!
相关文章