华为手机/平板SIM卡设置呼叫等待、呼叫转移失败
适用产品:
手机,平板
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为手机/平板SIM卡设置呼叫等待、呼叫转移失败 |
问题现象
部分地区,进入拨号应用>设置中的"呼叫转移",”呼叫限制“,或进入拨号应用>设置>更多中的”呼叫等待“进行查询或设置时,会提示“网络或SIM卡响应错误”。
问题原因
- 由于频繁在不同的手机插拔SIM卡,或者被标记为“骚扰号码”等,触发异常行为提醒,会限制相关服务。
- 中国联通和中国电信新激活的SIM卡默认不开启“呼叫转移”功能,需要单独联系运营商热线开启/关闭。
解决方案
您好,该问题不会影响通话基本功能和上网业务,但无法查询和设置语音补充业务。建议您联系运营商激活/取消您SIM卡的呼叫转移功能。
谢谢您的鼓励!