目录
选择版本

    手机NFC车钥匙刷卡不灵敏

    适用产品: 荣耀30,HUAWEI Mate 50E,荣耀V30 PRO,nova 6,HUAWEI nova 9,HUAWEI Mate 40E Pro,HUAWEI Pura 80 Ultra,HUAWEI Pura X 典藏版,HUAWEI Mate 60 RS | ULTIMATE DESIGN,荣耀Play4 Pro,nova 14 Pro,nova 6 (5G),HUAWEI Pura X,HUAWEI nova 7 Pro 5G,nova 13,nova 14,HUAWEI Mate 50 RS 保时捷设计,HUAWEI Mate 60,HUAWEI Mate 40,HUAWEI Pura 80 Pro+,荣耀30 Pro+,HUAWEI Mate XT | ULTIMATE DESIGN,HUAWEI Mate 50 Pro,HUAWEI Mate 60 Pro,荣耀Play4 Pro 红外测温版,HUAWEI Mate 60 Pro+,HUAWEI nova 11,HUAWEI nova 10,HUAWEI Pura 80 Pro,nova 14 Ultra,HUAWEI nova 7 5G,荣耀V30,HUAWEI Mate X3,HUAWEI Mate 50,HUAWEI Pura 80,nova 13 Pro,HUAWEI Mate X5
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    手机NFC车钥匙刷卡不灵敏

    问题现象:

    手机使用车钥匙功能解锁车时出现不灵敏、没反应等现象。

    问题原因:

    1、 手机佩戴了含金属的保护壳,含金属的保护壳会屏蔽NFC通信,影响NFC功能。

    2、 手机后有身份证、银行卡等卡片,卡片也会屏蔽NFC通信,影响NFC功能。

    3、 NFC刷卡停留时间需1-2秒,过快移开手机也会导致刷卡无反应。

    4、 车门的刷卡位置无明显标识,而手机NFC通信感应距离较短,导致刷卡不灵敏或者没有反应。

    解决方案:

    1、 下拉状态栏,长按NFC进入设置界面,打开NFC开关。并将默认付款应用设置为车厂APP。

    2、 若您手机佩戴了含金属的保护壳,请移除保护壳再进行刷卡。

    3、 若您手机后有身份证、银行卡等卡片,请移除卡片再刷卡。

    4、 若您刷卡停留时间过短,请您刷卡时停留1-2秒。

    5、 手机NFC感应区位于手机背面上半部分,请您对准感应区进行刷卡,刷卡时请将手机紧贴车门把手感应区,或者将手机NFC感应区中心点稍微远离车门把手中心点再尝试贴合(0~1cm)。车门把手NFC感应区位置,一般位于门把手中后方位置;由于涉及到不同车厂车型,各车具体刷卡位置,建议咨询车厂服务热线。

    6、如果仍无法刷卡,请重新添加车钥匙再尝试。

    各手机NFC感应区位置请参考:华为手机NFC天线位置 (huawei.com)

    主流车钥匙使用举例(使用NFC车钥匙前需要在车厂APP开通车钥匙):

    1、 蔚来NFC车钥匙使用:默认支付应用必须设置为蔚来APP,手机必须在亮屏解锁态才可以刷卡成功。

    2、 比亚迪车钥匙使用:默认支付应用为华为钱包,默认卡设置为比亚迪车钥匙或者智闪卡。

    3、 Tesla NFC车钥匙使用:默认支付应用任意选择,手机必须处于亮屏解锁态,Tesla车主APP后台运行中。

    4、 奥迪和宝马车钥匙:默认支付应用选择为华为钱包时,华为钱包里的默认卡请设置为智闪卡或者交通卡;默认支付应用选择为非华为钱包应用时,可以直接刷卡。

    注:

    默认支付应用设置方式:设置>更多连接>NFC>默认付款应用

    默认卡设置方式:华为钱包>我的>便捷设置/刷卡设置>默认卡

    是否有帮助?
    谢谢您的鼓励!