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    华为计算机预装Office激活时,出现“让我们再试一次”的错误界面

    适用产品: HUAWEI MateStation X,HUAWEI MateStation X(2023 i9/16gb/ 512gb /ssd /集显、2023 i9/16gb/1t /ssd/集显),台式机,笔记本
    适用版本: Windows 10, Windows 11
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    华为计算机预装Office激活时,出现“让我们再试一次”的错误界面

    不同操作系统界面略有差异,请以实际操作为准。

    问题现象

    在激活预装Office家庭和学生版过程中,出现如下界面“让我们再试一次”的报错提示。

    问题原因

    Office应用软件由微软开发,且此Office产品仅连接微软激活服务器,绑定微软帐户会一次性关联并永久激活生效。

    解决方案

    排查点1:

    当预装的Office版本较低,有新版本更新时,可能会出现此现象。

    解决措施:更新Office版本

    1. 请您尝试多次点击重试按钮,若还是出现该界面,请直接点击继续按钮。然后打开Office任意组件(比如Word),在菜单>文件>帐户>更新选项中查看是否有立即更新的选项。
    2. 如果有更新补丁,请您点击立即更新,更新完毕后关闭并重新打开Office组件(比如Word),再次查看文件>帐户>产品信息是否显示已激活

    3. 如果更新Office无法解决,您也可以通过F10恢复出厂设置。请插上充电器,开机时,在按下电源键后,立即长按或点按F10键,进入华为智能还原界面点击恢复出厂设置选项。还原完成后,请使用首次激活Office的正确微软帐户重新登录后自动激活。

    排查点2:

    请确认您的购机渠道以及激活网络环境,根据微软政策限制,在中国大陆地区出售的计算机,激活内置Office产品时必须使用中国大陆地区网络,若您使用港、澳、台或海外网络环境,将会看到此错误界面。

     
    1. 受微软区域保护政策限制,若在大陆购买的笔记本,请不要在港澳台及海外网络环境下激活。
    2. 查看方法如下:
      1. www.office.com官网点击右上角登陆,点击“创建一个”:

      2. 点击“改为使用电话号码”:

      3. 检查网页自动显示的是否是默认中国大陆+86区号:

      4. 以确保你所使用的网络环境是中国大陆区域。

    解决措施:

    请您返回到购买渠道所在地区的网络环境下激活预置Office产品。

    仍未解决?

    Office激活过程需要与微软服务器连接,因当前微软相关服务器不在中国大陆区域,若以上方法仍无法解决,则可能是因为服务器或者网络暂时异常,导致激活时出现上述界面。您可以更换时间段或者更换网络环境后再尝试激活office。

    如您有其他疑问,建议您联系微软客服咨询400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示进行求助。您也可以通过登录微软中国官网,点击网页最下方的“联络 Microsoft”,按网页提示进行在线咨询。

    是否有帮助?
    谢谢您的鼓励!