目录
选择版本

    华为计算机激活预装Office后,用户信息中显示帐户错误

    适用产品: HUAWEI MateStation X,HUAWEI MateStation X(2023 i9/16gb/ 512gb /ssd /集显、2023 i9/16gb/1t /ssd/集显),笔记本
    适用版本: Windows 10, Windows 11
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为计算机激活预装Office后,用户信息中显示帐户错误

    问题现象

    在激活预装Office家庭和学生版软件后,打开Office任意组件,在菜单>文件>帐户的用户信息中,显示帐户错误

    问题原因

    绑定关联微软帐户注册信息不完整或未正常登录导致。

    解决方案

    1. 如果您激活所使用的微软帐号部分信息异常,出现此界面提示,您可以点击帐户错误下面修复按钮界面提示进行操作,按界面指导进行修复即可解决此问题。
    2. 如您在点击修复后出现其他异常报错或有其他疑问,请优先参考《华为计算机预装Office激活时,出现报错提示》进行处理。
    3. 如有疑问,建议您联系微软客服咨询400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示进行求助。您也可以通过登录微软中国官网,点击网页最下方的联络 Microsoft,按网页提示进行在线咨询。
    是否有帮助?
    谢谢您的鼓励!